Homeserver verschwindet aus Netzwerk, Ping geht noch

Fragen zum Bereich Netzwerk
MacTong
Foren-Einsteiger
Beiträge: 44
Registriert: 19. Okt 2015, 11:34

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von MacTong » 10. Okt 2017, 14:50

Du hast eine PN.

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21074
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von Nobby1805 » 10. Okt 2017, 16:54

In den Logs die du geschickt hast sind auch die Logs der täglichen, automatischen CHKDSK-Läufe ... die sind alle soweit OK

In den DEutil-Logs sieht man, dass die DEmigration 4 mal gestartet worden ist, aber nur einmal ist sie vollständig durchgelaufen, 2x hast du während des Laufes den WHS runter gefahren und der letzte Lauf war noch nicht abgeschlossen als du die Logs kopiert hast.
Ein Lauf dauert bei dir etwas länger als 1 Stunde ... danach macht er 1 Stunde Pause und dann geht es wieder los usw. usf.
Ich würde gerne mal die Logs des 2. Laufes nach dem Boot sehen

In allen Logs tauchen immer noch die komischen Meldungen auf ... hast du irgendwann mal etwas an den Berechtigungen "manipuliert"?

Schau dir mal die Datei D:\folders\{00008086-058D-4C89-AB57-A7F909A47AB4}\Data.4096.141.dat an ... irgendetwas auffälliges? Versuch sie mal zu kopieren, klappt das?
Schau dir auch die Datei D:\shares\Fotos\67570404.JPG an, und dann diese Datei auch in den Verzeichnissen C:\fs\V\DE\shares\Fotos und C:\fs\E\DE\shares\Fotos? Dort irgend etwas Auffälliges?
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1909
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1909
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 1903
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

MacTong
Foren-Einsteiger
Beiträge: 44
Registriert: 19. Okt 2015, 11:34

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von MacTong » 10. Okt 2017, 18:44

Nobby1805 hat geschrieben:
10. Okt 2017, 16:54
In den DEutil-Logs sieht man, dass die DEmigration 4 mal gestartet worden ist, aber nur einmal ist sie vollständig durchgelaufen, 2x hast du während des Laufes den WHS runter gefahren und der letzte Lauf war noch nicht abgeschlossen als du die Logs kopiert hast.
Ein Lauf dauert bei dir etwas länger als 1 Stunde ... danach macht er 1 Stunde Pause und dann geht es wieder los usw. usf.
Ich würde gerne mal die Logs des 2. Laufes nach dem Boot sehen

In allen Logs tauchen immer noch die komischen Meldungen auf ... hast du irgendwann mal etwas an den Berechtigungen "manipuliert"?

Schau dir mal die Datei D:\folders\{00008086-058D-4C89-AB57-A7F909A47AB4}\Data.4096.141.dat an ... irgendetwas auffälliges? Versuch sie mal zu kopieren, klappt das?
Schau dir auch die Datei D:\shares\Fotos\67570404.JPG an, und dann diese Datei auch in den Verzeichnissen C:\fs\V\DE\shares\Fotos und C:\fs\E\DE\shares\Fotos? Dort irgend etwas Auffälliges?
Hmm, da hoffe ich mal, daß der Server lange genug läuft und ich schicke dir dann morgen die DEutil-logs...

Komische Meldungen? Ich habe nach meinem Wissen keine Berechtigungen maniliert. Oder Was meinst Du?

Die Datei D:\folders\{00008086-058D-4C89-AB57-A7F909A47AB4}\Data.4096.141.dat ist einige GB groß. Kann sie nicht öffnen. Sie ist allerdings auch schon einige Jahre alt. Soll ich sie mal in ein anderes Vereichnis schieben?

Das JPG ist nur im ersten Ordner D:\shares\Fotos\67570404.JPG zu finden. In den anderen taucht es nicht auf?

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21074
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von Nobby1805 » 10. Okt 2017, 19:11

kannst du mal einen Screenshot der Eigenschaften der Data.4096.141.dat machen ? von den Tabs Allgemein und Sicherheit
Nein nicht verschieben sondern kopieren ...

Kannst du die Foto-Datei denn öffnen ?
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1909
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1909
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 1903
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

MacTong
Foren-Einsteiger
Beiträge: 44
Registriert: 19. Okt 2015, 11:34

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von MacTong » 11. Okt 2017, 12:46

Nobby1805 hat geschrieben:
10. Okt 2017, 19:11
kannst du mal einen Screenshot der Eigenschaften der Data.4096.141.dat machen ? von den Tabs Allgemein und Sicherheit
Nein nicht verschieben sondern kopieren ...

Kannst du die Foto-Datei denn öffnen ?
Bin grade nicht beim WHS.

Screenshot folgt hoffentlich, wenn ich das schaffe? Wie mache ich den Screenshot in der Remoteverbindung?

Kopieren und wohin dann damit?

Das Foto konnte ich zumindest in der Remoteverbindung problemlos öffnen.

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21074
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von Nobby1805 » 11. Okt 2017, 12:57

MacTong hat geschrieben:
11. Okt 2017, 12:46
Nobby1805 hat geschrieben:
10. Okt 2017, 19:11
kannst du mal einen Screenshot der Eigenschaften der Data.4096.141.dat machen ? von den Tabs Allgemein und Sicherheit
Nein nicht verschieben sondern kopieren ...

Kannst du die Foto-Datei denn öffnen ?
Bin grade nicht beim WHS.

Screenshot folgt hoffentlich, wenn ich das schaffe? Wie mache ich den Screenshot in der Remoteverbindung?
du könntest z.B. das Remotefenster verkleinern und dann das snipping tool von W10 verwenden ...

Kopieren und wohin dann damit?
egal ... wenn es klappt kannst du danach auch sofort wieder löschen

Das Foto konnte ich zumindest in der Remoteverbindung problemlos öffnen.
Das ist interessant und widerspricht den Meldung im DEutil-Log ... hmmm, was ist denn da los :nw
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1909
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1909
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 1903
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21074
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von Nobby1805 » 11. Okt 2017, 21:49

Eine Gruppe von Fehlern die in deinem Log stehen konnte ich bei mir nachstellen
Was zeigt bei dir eigentlich die Konsole für einen Status an? Netzwerk gefährdet (gelbes Icon)? und wenn du dann darauf klickst müsste "Es sind Dateikonflikte aufgetreten angezeigt werden ... und dort kann man dann auf Details klicken ...

Fehler bei mir:
[11.10.2017 19:51:32 1468] GetShadowState: \shares\Öffentlich\xxx.html shadow {1B08EEAC-A192-4C7F-BACC-C628D95FDC83},a8000000003fdd file not found
[11.10.2017 19:51:32 1468] GetShadowState: \shares\Öffentlich\xxx.html shadow {4B8301FD-D62A-48A1-8772-D197AC80EBF1},4000000022746 file not found
[11.10.2017 19:51:32 1468] RemoveShadow: D:\shares\Öffentlich\xxx.html shadow {1B08EEAC-A192-4C7F-BACC-C628D95FDC83} is the primary shadow.
[11.10.2017 19:51:32 1468] Unable to fully process file D:\shares\Öffentlich\xxx.html error (most likely the file is in use - which is okay) - err=5023
[11.10.2017 19:51:32 1468] GetShadowState: \shares\Öffentlich\xxx.html shadow {1B08EEAC-A192-4C7F-BACC-C628D95FDC83},a8000000003fdd file not found
[11.10.2017 19:51:32 1468] GetShadowState: \shares\Öffentlich\xxx.html shadow {4B8301FD-D62A-48A1-8772-D197AC80EBF1},4000000022746 file not found
[11.10.2017 19:51:33 1468] Info for D:\shares\Öffentlich\xxx.html
[11.10.2017 19:51:33 1468] State = Migrated NumberOfShadows = 2
[11.10.2017 19:51:33 1468] Shadow(0) Volume(1b08eeac-a192-4c7f-bacc-c628d95fdc83) State(Deleted)
[11.10.2017 19:51:33 1468] Shadow(1) Volume(4b8301fd-d62a-48a1-8772-d197ac80ebf1) State(Deleted)
Dazu erst ein bisschen Erläuterung:
Die Datei xxx.html in der Freigabe Öffentlich ist nicht die reale Datei sondern nur ein Zeiger, Tombstone genannt, der auf den oder die richtigen Standorte der Datei zeigt ... und diese beiden Einträge der duplizierten Datei zeigen auf etwas, das nicht existiert.

Diese Einträge (ich nenne sie mal nicht Dateien) solltest du löschen

edit: Interessant ist auch die Meldung
[10.10.2017 10:54:04 3f0] DEFilter!ReadVolumeGuids: Error c0000369 opening \Device\HarddiskVolume5\DE\DEguid.txt
[10.10.2017 10:54:19 3f0] DEFilter!OpenVolumeHandle: Create status c0000022
Das müsste c:\fs\T\DE\DEguid.txt sein und der Fehlercode 0xc0000022 weist auf einen Zugriffsfehler hin ... schau dir die Datei mal an ob du dort irgendetwas komisches feststellen kannst
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1909
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1909
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 1903
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

MacTong
Foren-Einsteiger
Beiträge: 44
Registriert: 19. Okt 2015, 11:34

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von MacTong » 12. Okt 2017, 15:03

Nobby1805 hat geschrieben:
10. Okt 2017, 16:54

Schau dir mal die Datei D:\folders\{00008086-058D-4C89-AB57-A7F909A47AB4}\Data.4096.141.dat an ... irgendetwas auffälliges? Versuch sie mal zu kopieren, klappt das?
Ja, konnte sie problemlos kopieren.

MacTong
Foren-Einsteiger
Beiträge: 44
Registriert: 19. Okt 2015, 11:34

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von MacTong » 12. Okt 2017, 15:09

Nobby1805 hat geschrieben:
10. Okt 2017, 19:11
kannst du mal einen Screenshot der Eigenschaften der Data.4096.141.dat machen ? von den Tabs Allgemein und Sicherheit
EigenschaftenData.4096.141.PNG
EigenschaftenData.4096.141.PNG (10.13 KiB) 3230 mal betrachtet
EigenschaftenData.4096.141Sicherheit.PNG
EigenschaftenData.4096.141Sicherheit.PNG (11.51 KiB) 3230 mal betrachtet

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21074
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von Nobby1805 » 12. Okt 2017, 15:13

Alles sehr komisch ... aber er bleibt zumindest inzwischen nicht mehr hängen, zumindest nicht nach ca. 2 Stunden ... du solltest wie beschrieben die Dateien "löschen" wo wie ich oben beschrieben habe beide Kopien verschwunden sind ...

Du schriebst am Anfang, dass das Problem schon seit einiger Zeit auftritt ... gibt es da einen zeitlichen Zusammenhang mit dem Hinzufügen der beiden Seagate Platten, oder einer davon ?
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1909
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1909
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 1903
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

MacTong
Foren-Einsteiger
Beiträge: 44
Registriert: 19. Okt 2015, 11:34

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von MacTong » 12. Okt 2017, 15:17

Nobby1805 hat geschrieben:
11. Okt 2017, 21:49

Was zeigt bei dir eigentlich die Konsole für einen Status an? Netzwerk gefährdet (gelbes Icon)? und wenn du dann darauf klickst müsste "Es sind Dateikonflikte aufgetreten angezeigt werden ... und dort kann man dann auf Details klicken ...
Status ist rot, "Die WHS Netzwerkintegrität ist gefährdet"
Details.PNG
Details.PNG (12.95 KiB) 3228 mal betrachtet

MacTong
Foren-Einsteiger
Beiträge: 44
Registriert: 19. Okt 2015, 11:34

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von MacTong » 12. Okt 2017, 15:25

Nobby1805 hat geschrieben:
11. Okt 2017, 21:49
Eine Gruppe von Fehlern die in deinem Log stehen konnte ich bei mir nachstellen
Was zeigt bei dir eigentlich die Konsole für einen Status an? Netzwerk gefährdet (gelbes Icon)? und wenn du dann darauf klickst müsste "Es sind Dateikonflikte aufgetreten angezeigt werden ... und dort kann man dann auf Details klicken ...

Fehler bei mir:
[11.10.2017 19:51:32 1468] GetShadowState: \shares\Öffentlich\xxx.html shadow {1B08EEAC-A192-4C7F-BACC-C628D95FDC83},a8000000003fdd file not found
[11.10.2017 19:51:32 1468] GetShadowState: \shares\Öffentlich\xxx.html shadow {4B8301FD-D62A-48A1-8772-D197AC80EBF1},4000000022746 file not found
[11.10.2017 19:51:32 1468] RemoveShadow: D:\shares\Öffentlich\xxx.html shadow {1B08EEAC-A192-4C7F-BACC-C628D95FDC83} is the primary shadow.
[11.10.2017 19:51:32 1468] Unable to fully process file D:\shares\Öffentlich\xxx.html error (most likely the file is in use - which is okay) - err=5023
[11.10.2017 19:51:32 1468] GetShadowState: \shares\Öffentlich\xxx.html shadow {1B08EEAC-A192-4C7F-BACC-C628D95FDC83},a8000000003fdd file not found
[11.10.2017 19:51:32 1468] GetShadowState: \shares\Öffentlich\xxx.html shadow {4B8301FD-D62A-48A1-8772-D197AC80EBF1},4000000022746 file not found
[11.10.2017 19:51:33 1468] Info for D:\shares\Öffentlich\xxx.html
[11.10.2017 19:51:33 1468] State = Migrated NumberOfShadows = 2
[11.10.2017 19:51:33 1468] Shadow(0) Volume(1b08eeac-a192-4c7f-bacc-c628d95fdc83) State(Deleted)
[11.10.2017 19:51:33 1468] Shadow(1) Volume(4b8301fd-d62a-48a1-8772-d197ac80ebf1) State(Deleted)
Dazu erst ein bisschen Erläuterung:
Die Datei xxx.html in der Freigabe Öffentlich ist nicht die reale Datei sondern nur ein Zeiger, Tombstone genannt, der auf den oder die richtigen Standorte der Datei zeigt ... und diese beiden Einträge der duplizierten Datei zeigen auf etwas, das nicht existiert.

Diese Einträge (ich nenne sie mal nicht Dateien) solltest du löschen
Sorry, das verstehe ich nicht? Wo sind diese zu löschenden Einträge?

MacTong
Foren-Einsteiger
Beiträge: 44
Registriert: 19. Okt 2015, 11:34

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von MacTong » 12. Okt 2017, 15:29

Nobby1805 hat geschrieben:
12. Okt 2017, 15:13
Alles sehr komisch ... aber er bleibt zumindest inzwischen nicht mehr hängen, zumindest nicht nach ca. 2 Stunden ... du solltest wie beschrieben die Dateien "löschen" wo wie ich oben beschrieben habe beide Kopien verschwunden sind ...

Du schriebst am Anfang, dass das Problem schon seit einiger Zeit auftritt ... gibt es da einen zeitlichen Zusammenhang mit dem Hinzufügen der beiden Seagate Platten, oder einer davon ?
JA, er läuft jetzt schon seit ca. 9.00 Uhr. Aber er ist auch vorher immer einige Stunden gelaufen, kann leider keine genaue Zeitangabe machen...

Ich habe die Seagates gekauft, weil ich vermutete, daß geringer Speicherplatz das Problem verursachen könnte. Das Problem ist also älter.

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21074
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von Nobby1805 » 12. Okt 2017, 15:37

Das siehst du z.B. Ich in Dem Hinweis oben in der Konsole
Ich wollte die genauen Pfade nicht hier Öffentlich schreiben weil da einiges Privates zu sehen ist
Schau dir Die DEutil logs genau an und vergleiche mit meinem Beispiel ... Da stehen Dateinsmen und Pfade genau drin
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1909
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1909
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 1903
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

MacTong
Foren-Einsteiger
Beiträge: 44
Registriert: 19. Okt 2015, 11:34

Re: Homeserver verschwindet aus Netzwerk, Ping geht noch

Beitrag von MacTong » 12. Okt 2017, 15:38

Oh, das SMART-AddInn zeigt Probleme auf der Systemfestplatte, kann das die Ursache sein?
DiscHealth.PNG
DiscHealth.PNG (24.25 KiB) 3219 mal betrachtet
Im Serverspeicher steht Fehlerfrei.
Serverspeicher.PNG
Ich glaube inzwischen zu wissen, wie dein Beitrag "Dateien löschen" zu verstehen ist.
Dateianhänge
Serverspeicher.PNG
Serverspeicher.PNG (74.33 KiB) 3219 mal betrachtet

Antworten