Ungültiger Speicherort

Probleme oder Fragen zu Lights-Out unter Synology DSM werden hier beantwortet
Antworten
Benutzeravatar
TeHaX
Foren-Einsteiger
Beiträge: 27
Registriert: 19. Dez 2010, 19:19

Ungültiger Speicherort

Beitrag von TeHaX » 3. Jun 2019, 22:02

Hallo,
mein DSM meldet bei Eingabe der Adresse "https://nas.green-it-software.com/sspks" ungültiger Speicherort. Hat sich die Adresse geändert?
WHS:
Acer Aspire easyStore H341 (1x1000GB Hitachi HDS7210 (System), 1x2000GB Samsung HD203WI und 2x2000GB WD10EARS (Pool), 1x1000GB Hitachi HDS7210 per eSATA als Sicherungsplatte)
Clients: 2x HTPC mit Windows 7 Home Premium 32 und 64 bit
Router: Fritz!Box 7240
Netzwerk: 1000 Gbit

Benutzeravatar
Martin
Moderator
Beiträge: 9289
Registriert: 11. Sep 2007, 10:51
Wohnort: Im wilden Süden

Re: Ungültiger Speicherort

Beitrag von Martin » 5. Jun 2019, 15:49

Danke für den Hinweis, der V-Server lief jetzt gut ein halbes Jahr problemlos und brauchte wohl einen Reboot.
Sollte also wieder klappen!

Gruß
Martin
Eigenbau mit WSE 2012 R2, HP N40L mit WSE 2012 R2 als Backupserver, HP Microserver Gen8 unter WSE 2016
Entwickler von Lights-Out

xdbmw
Foren-Einsteiger
Beiträge: 10
Registriert: 31. Okt 2009, 00:08

Re: Ungültiger Speicherort

Beitrag von xdbmw » 28. Aug 2019, 15:10

...leider tritt die Fehlermeldung wieder auf.

VG
Matthias

Benutzeravatar
Martin
Moderator
Beiträge: 9289
Registriert: 11. Sep 2007, 10:51
Wohnort: Im wilden Süden

Re: Ungültiger Speicherort

Beitrag von Martin » 2. Sep 2019, 11:52

Eben getestet, kann keine Probleme entdecken. Hast du evtl. einen Tippfehler drin?

Gruß
Martin
Eigenbau mit WSE 2012 R2, HP N40L mit WSE 2012 R2 als Backupserver, HP Microserver Gen8 unter WSE 2016
Entwickler von Lights-Out

Antworten