[GELÖST]Server wacht plötzlich alle paar Minuten auf

Probleme oder Fragen zum Lights-Out Add-In unter allen Windows Plattformen werden hier beantwortet
Antworten
Coolzero
Foren-Mitglied
Beiträge: 567
Registriert: 11. Jun 2012, 19:24

[GELÖST]Server wacht plötzlich alle paar Minuten auf

Beitrag von Coolzero » 6. Apr 2019, 21:04

Hallo,
seit ein paar Tagen habe ich das Problem das der Server 2016 ohne erkenntlichen grund immer wieder aufwacht.
Wie kann ich herausfinden woran das liegt?
Dateianhänge
LO.jpg
LO.jpg (85.15 KiB) 467 mal betrachtet
Zuletzt geändert von Coolzero am 8. Apr 2019, 21:15, insgesamt 1-mal geändert.
FritzBox6590 FRITZ!OS 7.02, Freetz
Laptop DEll Latitude i5, OpenSuse Leap 15.x, Win10 64
PC Intel Skylake 6700k,16GB, Geforce GTX 970, 512 GB SSD, OpenSuse Tumbleweed 64, Win 10 64
NAS WinServer 2016 64 Bit,4GB Ram, 20 TB
Backup Server WinServer 2019 64Bit, Intel Pentium G3420, 8GB RAM,20 TB Speicher
Reciver Vu+ Uno OpenATV6.0, VU+ Ultimo OpenATV 6.0, Wetek Play 2 CoreElec
Internet Kabel 150000

Benutzeravatar
Martin
Moderator
Beiträge: 9211
Registriert: 11. Sep 2007, 10:51
Wohnort: Im wilden Süden

Re: Server wacht plötzlich alle paar Minuten auf

Beitrag von Martin » 8. Apr 2019, 13:17

Das ist manchmal eine Folge von Windows-Updates, die es nicht schaffen, den Rechner neu zu starten.
Schau mal ob da Updates auf einen Neustart warten.

Gruß
Martin
Eigenbau mit WSE 2012 R2, HP N40L mit WSE 2012 R2 als Backupserver, HP Microserver Gen8 unter WSE 2016
Entwickler von Lights-Out

Coolzero
Foren-Mitglied
Beiträge: 567
Registriert: 11. Jun 2012, 19:24

Re: Server wacht plötzlich alle paar Minuten auf

Beitrag von Coolzero » 8. Apr 2019, 21:15

Ja hatte ich auch erst gedacht, aber hab ein paar mal neugestartet, aber das Problem blieb das gleiche.
Hab mir dann nochmal die LAN Adapter Einstellungen angesehen, und da hat mich dann verwirrt das in der Energieverwaltung bei Wake on Lan ein Haken bei "Aktivieren bei Musterübereinstimmung" gesetzt war, nachdem ich den entfernt hab, klappt jetzt wieder alles.
Weiss nur nicht woher der Haken da kommt, hab in den LAN EInstellungen seit der Installation nix geändert, hab da auch ein Update im verdacht.....

Aber erstmal geht wieder alles.

Danke
FritzBox6590 FRITZ!OS 7.02, Freetz
Laptop DEll Latitude i5, OpenSuse Leap 15.x, Win10 64
PC Intel Skylake 6700k,16GB, Geforce GTX 970, 512 GB SSD, OpenSuse Tumbleweed 64, Win 10 64
NAS WinServer 2016 64 Bit,4GB Ram, 20 TB
Backup Server WinServer 2019 64Bit, Intel Pentium G3420, 8GB RAM,20 TB Speicher
Reciver Vu+ Uno OpenATV6.0, VU+ Ultimo OpenATV 6.0, Wetek Play 2 CoreElec
Internet Kabel 150000

Benutzeravatar
Martin
Moderator
Beiträge: 9211
Registriert: 11. Sep 2007, 10:51
Wohnort: Im wilden Süden

Re: [GELÖST]Server wacht plötzlich alle paar Minuten auf

Beitrag von Martin » 9. Apr 2019, 15:59

Ok, bei Musterübereinstimmung wacht dein Server ständig auf, das muss aus sein.

Gruß
Martin
Eigenbau mit WSE 2012 R2, HP N40L mit WSE 2012 R2 als Backupserver, HP Microserver Gen8 unter WSE 2016
Entwickler von Lights-Out

Antworten