LO Symbol blinkt dauernd (offline/nicht offline) unter Windows 10 und WSE 2016

Probleme oder Fragen zum Lights-Out Add-In unter allen Windows Plattformen werden hier beantwortet
Antworten
Soyos
Foren-Mitglied
Beiträge: 128
Registriert: 21. Apr 2009, 13:33

LO Symbol blinkt dauernd (offline/nicht offline) unter Windows 10 und WSE 2016

Beitrag von Soyos » 7. Dez 2017, 09:52

Moin

ich habe aktuell das Problem, dass das Lights Out-Symbol in der Taskleiste (Windows 10, 1709) dauernd wechselt zwischen Server offline und online. Server läuft aber, das WSE Dashaboard ist grün. Was könnte das sein?

Benutzeravatar
Martin
Moderator
Beiträge: 8968
Registriert: 11. Sep 2007, 10:51
Wohnort: Im wilden Süden

Re: LO Symbol blinkt dauernd (offline/nicht offline) unter Windows 10 und WSE 2016

Beitrag von Martin » 7. Dez 2017, 17:55

Schwer zu sagen. Mach mal bitte ein Ticket auf https://www.green-it-software.com/osticket/
und füge deine Client-Logs hinzu. Einfach den ganzen Ordner c:\programdata\LightsOut2Client\Logs zippen (per Rechtsklick, Senden an komprimierten Ordner) und das Archiv dem Ticket hinzufügen. Falls der Ordner c:\programdata nicht zu sehen ist, dann die Explorereinstellungen öffnen und "Versteckte Ordner und Dateien" auf anzeigen setzen.

Gruß
Martin
Eigenbau mit WSE 2012 R2, HP N40L mit WSE 2012 R2 als Backupserver, HP Microserver Gen8 unter WSE 2016
Entwickler von Lights-Out

Soyos
Foren-Mitglied
Beiträge: 128
Registriert: 21. Apr 2009, 13:33

Re: LO Symbol blinkt dauernd (offline/nicht offline) unter Windows 10 und WSE 2016

Beitrag von Soyos » 7. Dez 2017, 20:36

Hab ich soeben gemacht.

Antworten