Backup Failed - 25

Hier kann gesichert und wiederhergestellt werden.
Flori1
Foren-Mitglied
Beiträge: 215
Registriert: 14. Apr 2009, 22:49
Wohnort: bei München

Backup Failed - 25

Beitrag von Flori1 » 28. Feb 2018, 16:01

Hallo zusammen,
wieder einmal ein Problem :(

Ich schaffe es nicht, einen bestimmten Client zu sichern.
Mit diversen Versuchen habe ich das Problem auf die Partition C: eingrenzen können, alle anderen Partitions werden problemlos gesichert.
Wenn die C: im Backup-Paket definiert ist, startet das Backup und bricht nach wenigen Sekunden ab.
Aus den Server-Logs konnte ich den beigefügten "Abort 25" extrahieren.
Leider ist nirgends zu finden, welche Datei (oder was sonst) den Abbruch verursacht.
Auch ein CHKDSK mit allen Optionen auf die C: hat nichts erbracht.

Was kann ich noch versuchen / prüfen ?
Dateianhänge
Backup-failed.txt
(480 Bytes) 96-mal heruntergeladen
WHS2011:
Board: Intel DH67GDB3, Intel H67 B3, LGA1155, mATX, CPU: i5-2500, Memory: Geil 8GB-Kit DDR3-1333
HD: intern: 1 x 64GB Crucial RealSSD (System), 1 x 2 TB WD20EARS, 1 x 3 TB WD30EFRX, 2 x 1 TB HD103UJ, 1 x 2 TB WD20EFRX (Shares) -- extern: 2 x 2 TB WD20EAR*, 1 x 4 TB WD40EZRX (Backups)
Router + DHCP-Server: Fritzbox 7490
Clients:
1 Eigenbau-PC intel i7-5820, 32GB, 1300 GB, Dual-Boot Win 7 Prof. (x64), Win 10 Pro
1 Dell Laptop, Win 7 Prof. (x64)
1 HP Laptop, Win 7 Home Premium (x64)
1 Panasonic TV mit NetTV

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21309
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Backup Failed - 25

Beitrag von Nobby1805 » 28. Feb 2018, 16:59

und was sagt der Log auf dem Client? poste am Besten beide Logs vollständig
WHS:inzwischen abgeschaltet Acer H340 mit 1x 1 TB (WD10EAVS), 3x 2 TB (2 WD20EARS und 1 ST2000DM001), PP3+UR2
Server:
Intel Celeron J3455 auf Gigabyte Board, Win 10 Pro x64 21H1, 640 GB (System), 16 TB (Backup), 4 TB (Daten), Lindenberg Backup und LightsOut 3
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 21H1
1 Lüfterlos fürs Wohnzimmer, Intel Celeron N4100, 4 GB, 128 GB, Win 10 Pro x64 21H1
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 2009
1 Sony Vaio EB 2H4E, Win 10 Home x64 2009
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 2009


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Flori1
Foren-Mitglied
Beiträge: 215
Registriert: 14. Apr 2009, 22:49
Wohnort: bei München

Re: Backup Failed - 25

Beitrag von Flori1 » 28. Feb 2018, 17:46

Hallo Nobby,
auf dem Client finde ich keinen entsprechenden Log. Wie müsste der heißen ?
Ich habe den Eindruck, es kommt gar nicht soweit ...
WHS2011:
Board: Intel DH67GDB3, Intel H67 B3, LGA1155, mATX, CPU: i5-2500, Memory: Geil 8GB-Kit DDR3-1333
HD: intern: 1 x 64GB Crucial RealSSD (System), 1 x 2 TB WD20EARS, 1 x 3 TB WD30EFRX, 2 x 1 TB HD103UJ, 1 x 2 TB WD20EFRX (Shares) -- extern: 2 x 2 TB WD20EAR*, 1 x 4 TB WD40EZRX (Backups)
Router + DHCP-Server: Fritzbox 7490
Clients:
1 Eigenbau-PC intel i7-5820, 32GB, 1300 GB, Dual-Boot Win 7 Prof. (x64), Win 10 Pro
1 Dell Laptop, Win 7 Prof. (x64)
1 HP Laptop, Win 7 Home Premium (x64)
1 Panasonic TV mit NetTV

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21309
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Backup Failed - 25

Beitrag von Nobby1805 » 28. Feb 2018, 18:10

Wenn ich mich richtig erinnere SharedServiceHost-BackupClientConfig.log
WHS:inzwischen abgeschaltet Acer H340 mit 1x 1 TB (WD10EAVS), 3x 2 TB (2 WD20EARS und 1 ST2000DM001), PP3+UR2
Server:
Intel Celeron J3455 auf Gigabyte Board, Win 10 Pro x64 21H1, 640 GB (System), 16 TB (Backup), 4 TB (Daten), Lindenberg Backup und LightsOut 3
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 21H1
1 Lüfterlos fürs Wohnzimmer, Intel Celeron N4100, 4 GB, 128 GB, Win 10 Pro x64 21H1
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 2009
1 Sony Vaio EB 2H4E, Win 10 Home x64 2009
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 2009


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Flori1
Foren-Mitglied
Beiträge: 215
Registriert: 14. Apr 2009, 22:49
Wohnort: bei München

Re: Backup Failed - 25

Beitrag von Flori1 » 1. Mär 2018, 12:38

Anbei die Logs vom Fehlversuch heute morgen.
Dateianhänge
Backup-Logs.rar
(38.98 KiB) 108-mal heruntergeladen
WHS2011:
Board: Intel DH67GDB3, Intel H67 B3, LGA1155, mATX, CPU: i5-2500, Memory: Geil 8GB-Kit DDR3-1333
HD: intern: 1 x 64GB Crucial RealSSD (System), 1 x 2 TB WD20EARS, 1 x 3 TB WD30EFRX, 2 x 1 TB HD103UJ, 1 x 2 TB WD20EFRX (Shares) -- extern: 2 x 2 TB WD20EAR*, 1 x 4 TB WD40EZRX (Backups)
Router + DHCP-Server: Fritzbox 7490
Clients:
1 Eigenbau-PC intel i7-5820, 32GB, 1300 GB, Dual-Boot Win 7 Prof. (x64), Win 10 Pro
1 Dell Laptop, Win 7 Prof. (x64)
1 HP Laptop, Win 7 Home Premium (x64)
1 Panasonic TV mit NetTV

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21309
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Backup Failed - 25

Beitrag von Nobby1805 » 1. Mär 2018, 17:12

Das ist ja eine heftig große Backup-DB ... wenn ich das richtig sehe 3,2 TB groß?

Doch er fängt an und will als erstes C: sichern ... und dann kommt nach wenigen Sekunden
[6572] 180301.092704.8514: Engine: Error capturing ESP volume. Failing. Error code: 0x80070057
[6572] 180301.092704.9404: Engine: Exception: Microsoft.WindowsServerSolutions.DataProtection.PCBackup.BackupUtil.EspCaptureFailedException: Failed to capture ESP partition
ESP-section ... das hatte wir schon mal, ich weiß aber nicht mehr wie es da weiterging, such doch mal im Forum nach ESP ... war das nicht ein GPT bzw. UEFI-Kontext-Problem?

oder mach nur ein Backup von D ... wie du oben schon geschrieben hattest ... und schick dann den Log

Edit: viewtopic.php?f=96&t=23870#p171611
WHS:inzwischen abgeschaltet Acer H340 mit 1x 1 TB (WD10EAVS), 3x 2 TB (2 WD20EARS und 1 ST2000DM001), PP3+UR2
Server:
Intel Celeron J3455 auf Gigabyte Board, Win 10 Pro x64 21H1, 640 GB (System), 16 TB (Backup), 4 TB (Daten), Lindenberg Backup und LightsOut 3
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 21H1
1 Lüfterlos fürs Wohnzimmer, Intel Celeron N4100, 4 GB, 128 GB, Win 10 Pro x64 21H1
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 2009
1 Sony Vaio EB 2H4E, Win 10 Home x64 2009
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 2009


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Flori1
Foren-Mitglied
Beiträge: 215
Registriert: 14. Apr 2009, 22:49
Wohnort: bei München

Re: Backup Failed - 25

Beitrag von Flori1 » 1. Mär 2018, 18:09

Hmm, wie du auf diese Größe kommst, ist mir nicht klar. Die betroffene C-Partition hat 233 GB und ist nicht voll.

Verstehe ich es richtig, dass das Problem die UEFI-Partition ist ?
Das wundert mich insofern, als diese auf einem anderen Datenträger liegt.
Aber ich versuch es mal mit jener MS-Technet-Anleitung ...
WHS2011:
Board: Intel DH67GDB3, Intel H67 B3, LGA1155, mATX, CPU: i5-2500, Memory: Geil 8GB-Kit DDR3-1333
HD: intern: 1 x 64GB Crucial RealSSD (System), 1 x 2 TB WD20EARS, 1 x 3 TB WD30EFRX, 2 x 1 TB HD103UJ, 1 x 2 TB WD20EFRX (Shares) -- extern: 2 x 2 TB WD20EAR*, 1 x 4 TB WD40EZRX (Backups)
Router + DHCP-Server: Fritzbox 7490
Clients:
1 Eigenbau-PC intel i7-5820, 32GB, 1300 GB, Dual-Boot Win 7 Prof. (x64), Win 10 Pro
1 Dell Laptop, Win 7 Prof. (x64)
1 HP Laptop, Win 7 Home Premium (x64)
1 Panasonic TV mit NetTV

Flori1
Foren-Mitglied
Beiträge: 215
Registriert: 14. Apr 2009, 22:49
Wohnort: bei München

Re: Backup Failed - 25

Beitrag von Flori1 » 1. Mär 2018, 18:28

Ich habe nun einen CHKDSK auf die UEFI-Partition gesetzt. Leider hat es nichts gebracht :(, der "Error capturing ESP volume" ist immer noch da.
Anbei die erweiterten Logs.
Dateianhänge
Backup-Logs2.rar
(61.2 KiB) 95-mal heruntergeladen
WHS2011:
Board: Intel DH67GDB3, Intel H67 B3, LGA1155, mATX, CPU: i5-2500, Memory: Geil 8GB-Kit DDR3-1333
HD: intern: 1 x 64GB Crucial RealSSD (System), 1 x 2 TB WD20EARS, 1 x 3 TB WD30EFRX, 2 x 1 TB HD103UJ, 1 x 2 TB WD20EFRX (Shares) -- extern: 2 x 2 TB WD20EAR*, 1 x 4 TB WD40EZRX (Backups)
Router + DHCP-Server: Fritzbox 7490
Clients:
1 Eigenbau-PC intel i7-5820, 32GB, 1300 GB, Dual-Boot Win 7 Prof. (x64), Win 10 Pro
1 Dell Laptop, Win 7 Prof. (x64)
1 HP Laptop, Win 7 Home Premium (x64)
1 Panasonic TV mit NetTV

Flori1
Foren-Mitglied
Beiträge: 215
Registriert: 14. Apr 2009, 22:49
Wohnort: bei München

Re: Backup Failed - 25

Beitrag von Flori1 » 1. Mär 2018, 19:21

Auf Verdacht habe ich gerade noch eine Raparatur mit der Win7-Installationsdisk vorgenommen. Es wurde auch (irgendwas) repariert - der Backup geht aber nach wie vor nicht :nw
WHS2011:
Board: Intel DH67GDB3, Intel H67 B3, LGA1155, mATX, CPU: i5-2500, Memory: Geil 8GB-Kit DDR3-1333
HD: intern: 1 x 64GB Crucial RealSSD (System), 1 x 2 TB WD20EARS, 1 x 3 TB WD30EFRX, 2 x 1 TB HD103UJ, 1 x 2 TB WD20EFRX (Shares) -- extern: 2 x 2 TB WD20EAR*, 1 x 4 TB WD40EZRX (Backups)
Router + DHCP-Server: Fritzbox 7490
Clients:
1 Eigenbau-PC intel i7-5820, 32GB, 1300 GB, Dual-Boot Win 7 Prof. (x64), Win 10 Pro
1 Dell Laptop, Win 7 Prof. (x64)
1 HP Laptop, Win 7 Home Premium (x64)
1 Panasonic TV mit NetTV

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21309
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Backup Failed - 25

Beitrag von Nobby1805 » 1. Mär 2018, 19:34

Die 3,2 TB beziehen sich nicht auf die C-Partition sondern auf alle vorhandenen Sicherungen in Summe
Im Log sieht man, dass es 800 Sicherungsdateien gibt die i.d.R. 4 GB groß sind
WHS:inzwischen abgeschaltet Acer H340 mit 1x 1 TB (WD10EAVS), 3x 2 TB (2 WD20EARS und 1 ST2000DM001), PP3+UR2
Server:
Intel Celeron J3455 auf Gigabyte Board, Win 10 Pro x64 21H1, 640 GB (System), 16 TB (Backup), 4 TB (Daten), Lindenberg Backup und LightsOut 3
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 21H1
1 Lüfterlos fürs Wohnzimmer, Intel Celeron N4100, 4 GB, 128 GB, Win 10 Pro x64 21H1
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 2009
1 Sony Vaio EB 2H4E, Win 10 Home x64 2009
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 2009


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21309
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Backup Failed - 25

Beitrag von Nobby1805 » 1. Mär 2018, 19:46

Der Log ist für deinen Versuch um 18:19 vollkommen identisch ... wieder Partition C

Hast du den TechNet-Artikel vollständig gelesen und wirklich die spezielle Partition ... das ist NICHT C ... repariert ?
WHS:inzwischen abgeschaltet Acer H340 mit 1x 1 TB (WD10EAVS), 3x 2 TB (2 WD20EARS und 1 ST2000DM001), PP3+UR2
Server:
Intel Celeron J3455 auf Gigabyte Board, Win 10 Pro x64 21H1, 640 GB (System), 16 TB (Backup), 4 TB (Daten), Lindenberg Backup und LightsOut 3
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 21H1
1 Lüfterlos fürs Wohnzimmer, Intel Celeron N4100, 4 GB, 128 GB, Win 10 Pro x64 21H1
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 2009
1 Sony Vaio EB 2H4E, Win 10 Home x64 2009
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 2009


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Flori1
Foren-Mitglied
Beiträge: 215
Registriert: 14. Apr 2009, 22:49
Wohnort: bei München

Re: Backup Failed - 25

Beitrag von Flori1 » 1. Mär 2018, 20:32

Datenträger.jpg
Datenträger.jpg (83.82 KiB) 5202 mal betrachtet
Das ist mein momentanes Datenträger-Feld.
Mein Win7 - die nicht sicherbare Partition - liegt auf Datenträger 2.
Gemäß der genannten Anleitung bin ich auf die rot markierte Partition in Datenträger 0 losgegangen.

Bezieht sich die Meldung wirklich auf die UEFI-Startpartition ? Letztlich sind ja alle Datenträger als UEFI (GPT) -Partitions definiert ...
Muss ich evtl. C: als UEFI-Partition neu aufsetzen ?
WHS2011:
Board: Intel DH67GDB3, Intel H67 B3, LGA1155, mATX, CPU: i5-2500, Memory: Geil 8GB-Kit DDR3-1333
HD: intern: 1 x 64GB Crucial RealSSD (System), 1 x 2 TB WD20EARS, 1 x 3 TB WD30EFRX, 2 x 1 TB HD103UJ, 1 x 2 TB WD20EFRX (Shares) -- extern: 2 x 2 TB WD20EAR*, 1 x 4 TB WD40EZRX (Backups)
Router + DHCP-Server: Fritzbox 7490
Clients:
1 Eigenbau-PC intel i7-5820, 32GB, 1300 GB, Dual-Boot Win 7 Prof. (x64), Win 10 Pro
1 Dell Laptop, Win 7 Prof. (x64)
1 HP Laptop, Win 7 Home Premium (x64)
1 Panasonic TV mit NetTV

Flori1
Foren-Mitglied
Beiträge: 215
Registriert: 14. Apr 2009, 22:49
Wohnort: bei München

Re: Backup Failed - 25

Beitrag von Flori1 » 1. Mär 2018, 20:54

Zum Ausprobieren habe ich mich mal auf dem dualen Win10-System angemeldet, das ich auf dem selben Client (bisher nur zum Testen) habe, und habe von dort die Sicherung der selben Partition ("Win7") gestartet. Läuft problemlos an !
Ist meine Folgerung richtig, dass es sich also anscheinend um ein Win7-spezifisches-Problem handelt ?
Womit ich aber auch noch nicht weiß, wie ich sinnvoll weiterkomme ...
WHS2011:
Board: Intel DH67GDB3, Intel H67 B3, LGA1155, mATX, CPU: i5-2500, Memory: Geil 8GB-Kit DDR3-1333
HD: intern: 1 x 64GB Crucial RealSSD (System), 1 x 2 TB WD20EARS, 1 x 3 TB WD30EFRX, 2 x 1 TB HD103UJ, 1 x 2 TB WD20EFRX (Shares) -- extern: 2 x 2 TB WD20EAR*, 1 x 4 TB WD40EZRX (Backups)
Router + DHCP-Server: Fritzbox 7490
Clients:
1 Eigenbau-PC intel i7-5820, 32GB, 1300 GB, Dual-Boot Win 7 Prof. (x64), Win 10 Pro
1 Dell Laptop, Win 7 Prof. (x64)
1 HP Laptop, Win 7 Home Premium (x64)
1 Panasonic TV mit NetTV

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21309
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Backup Failed - 25

Beitrag von Nobby1805 » 1. Mär 2018, 21:02

Sorry da bin ich überfragt... Vermutlich die Kombination aus UEFI/GPT und Win7
WHS:inzwischen abgeschaltet Acer H340 mit 1x 1 TB (WD10EAVS), 3x 2 TB (2 WD20EARS und 1 ST2000DM001), PP3+UR2
Server:
Intel Celeron J3455 auf Gigabyte Board, Win 10 Pro x64 21H1, 640 GB (System), 16 TB (Backup), 4 TB (Daten), Lindenberg Backup und LightsOut 3
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 21H1
1 Lüfterlos fürs Wohnzimmer, Intel Celeron N4100, 4 GB, 128 GB, Win 10 Pro x64 21H1
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 2009
1 Sony Vaio EB 2H4E, Win 10 Home x64 2009
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 2009


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Flori1
Foren-Mitglied
Beiträge: 215
Registriert: 14. Apr 2009, 22:49
Wohnort: bei München

Re: Backup Failed - 25

Beitrag von Flori1 » 2. Mär 2018, 14:40

Ein weiterer Fehlversuch: Über das duale Win10 habe ich die C:-Partition wegkopiert, die SSD neu als GPT initialisiert und die Win7-Partition zurückkopiert.
Weiterhin tritt ein Backup-Abbruch mit "Error capturing ESP volume. Failing. Error code: 0x80070057" auf.
Hat noch jemand eine Idee ?
WHS2011:
Board: Intel DH67GDB3, Intel H67 B3, LGA1155, mATX, CPU: i5-2500, Memory: Geil 8GB-Kit DDR3-1333
HD: intern: 1 x 64GB Crucial RealSSD (System), 1 x 2 TB WD20EARS, 1 x 3 TB WD30EFRX, 2 x 1 TB HD103UJ, 1 x 2 TB WD20EFRX (Shares) -- extern: 2 x 2 TB WD20EAR*, 1 x 4 TB WD40EZRX (Backups)
Router + DHCP-Server: Fritzbox 7490
Clients:
1 Eigenbau-PC intel i7-5820, 32GB, 1300 GB, Dual-Boot Win 7 Prof. (x64), Win 10 Pro
1 Dell Laptop, Win 7 Prof. (x64)
1 HP Laptop, Win 7 Home Premium (x64)
1 Panasonic TV mit NetTV

Antworten