UEFI Backup Hotfix verfügbar

Hier kann gesichert und wiederhergestellt werden.
Antworten
ofeikes
Foren-Einsteiger
Beiträge: 6
Registriert: 21. Okt 2012, 13:32

Re: UEFI Backup Hotfix verfügbar

Beitrag von ofeikes » 4. Okt 2015, 18:09

Dann ist die Nacht wohl nicht lang genug... nach meiner ersten Erfahrung werde ich jetzt wohl erst mal den RAID-Spiegel auf dem Stand vor dem Fix wieder aufbauen.
Den automatischen Update habe ich nicht wahrgenommen, dann werde ich das nächste mal erst den über Windows Update "von Hand" abholen.

Ich werde nach dem nächsten Versuch berichten
WHS 2011
ASRock H77M mit Intel RAID
2* 3TB WD Red RAID 1 Volume 0 - System + Daten
1* 1TB WD Green für Serversicherung

ofeikes
Foren-Einsteiger
Beiträge: 6
Registriert: 21. Okt 2012, 13:32

Re: UEFI Backup Hotfix verfügbar

Beitrag von ofeikes » 5. Okt 2015, 19:35

Hallo Nobby1805,

Vielen Dank, du hast mir eine ruhige Nacht geschenkt! :-)

Ich habe mir gedacht bevor ich die "gehotfixete" Hälfte des Spiegels wieder überschreibe, kann ich damit ja ruhig noch was rumspielen. Also, Live-Disk raus, HotFix Platte wieder rein und Windows Update gestartet. Nach langem Suchen, ein Update gefunden und installiert.
Reboot.
Und was soll ich sagen? DANKE! Alle bisherigen Sicherungen wieder da, alte Clients -nach Connector Update- alle wieder brav mit ihren Sicherungen verbunden, GPT Client lässt sich nun nicht nur verbinden, sondern auch die Sicherung funktioniert!

Nach dem Gezauber was MS in dem KB Artikel alles geschrieben hat von wegen nicht in Produktion einspielen ohne Test, was man alles tun muss um es wieder rauszukratzen, etc... hätten sie ruhig mal erwähnen können, dass man danach noch ein Windows Update laufen lassen muss BEVOR man sich irgendwas anguckt (und nervös wird).

Viele Grüße,
Oliver
WHS 2011
ASRock H77M mit Intel RAID
2* 3TB WD Red RAID 1 Volume 0 - System + Daten
1* 1TB WD Green für Serversicherung

pauly
Foren-Einsteiger
Beiträge: 39
Registriert: 27. Nov 2008, 08:42

Re: UEFI Backup Hotfix verfügbar

Beitrag von pauly » 4. Nov 2018, 12:38

Hallo zusammen,

ich musste meinen WHS 2011 neu aufsetzen und bräuchte nun die KB2781272 und KB2934953, allerdings funktionieren all die hierzu führenden Links nicht mehr.

Hat jemand einen Tipp für mich, wie ich da nun drankomme?

Vielen Dank im Voraus

Gruß

pauly
Server: Intel i7-3770K, Intel DH77KC, WHS 2011, Drivebender
System: WD20EARX 2TB, D3 8GB 1600-999 LV RAM, Lian Li PC-V2120A, be quiet! BQT E9 400W
Mediaportal: KNC1 TV-St. DVB-S2 Twin, KNC1 TV-St. DVB-C, Satelco EasyWatch PCI (DVB-C)
Systemplatte(Onboard-SATA): 1xWD20EARX 2TB
Datenplatte(Onboard-SATA): 1xWD20EARX 2TB für Serversicherung (nur System)
Daten: SATA Controller HighPoint Data Center DC 7280
Datenplatten: 12xWD30EZRX 3TB , 6xWD20EARX 2TB (Serversicherung
)
Backupserver: Intel Dualcore, Intel Board, WHS 2003
Systemplatte(Onboard-SATA): 1xWD 500GB
Datenplatten: 8xWD 2TB (Backup WHS 2011)

Router: Option GlobeSurfer III, Vodafone Deutschland (UMTS/LTE) + mdex
Clients: 1x HTPC Win7 Pro 64Bit, 2xNotebook Win7 Ult/Pro 64Bit, 1xArbeitsplatzrechner Win7 Ult 64Bit, DM8000 SSCC, DM800 C

Antworten