Clientsicherung bricht auch bei Win10 nach 1% ab

Hier kann gesichert und wiederhergestellt werden.
Antworten
subsonic
Foren-Mitglied
Beiträge: 224
Registriert: 10. Okt 2008, 16:24
Wohnort: Noch in Bayern, ein Steinwurf von Salzburg

Clientsicherung bricht auch bei Win10 nach 1% ab

Beitrag von subsonic » 4. Jan 2018, 16:46

Es ist schon sehr nervig, was ich mir da wieder angetan hab. Mit Win 8.1 hatte ich schon das Problem, das aber mit genau diesem Server dann gelöst wurde:
viewtopic.php?f=72&t=22443&start=15
Und nun geht es mir mit win10 genau wieder so. Was könnt ich da machen, damit ich die Sicherung vor meinem Ableben noch hinbekomme?
Selbst gebauter WHS 2011 mit Asrock H87M, sparsamer Intel I3-Prozessor, 8 GB RAM, 240GB SSD, 2x 1 TB Daten und 2TB Sicherungsplatte im LIAN-Gehäuse
Clients
Lenovo Tower mit 8.1
Lenovo-Ultrabook mit 8.1
Netbook mit XP Home
FJ-Tablet mit Win7 Pro
PIPO X9 mit WIN10 + Android
MateBook mit Win10

Benutzeravatar
NobisSoft
Foren-Mitglied
Beiträge: 444
Registriert: 11. Jan 2010, 10:10
Wohnort: Im kühlen Norden
Kontaktdaten:

Re: Clientsicherung bricht auch bei Win10 nach 1% ab

Beitrag von NobisSoft » 9. Jan 2018, 20:34

Also der Thred besprich irgendwas mit Tastatur und zu schnell, hat also nichts mit Sichern und Abbruch zutun. Du scheinst irgendwie verwirrt zu sein. So sollte man sich auf keinen Fall an einen Computer setzten.
WHS: 1x HP MediaSmart EX470-AMD64LE1640 2,7GHz-2GB RAM (4xPlatten a 500GB) PP3 - WHSv1
Datenspeicher: 1x HP DataVault 510-AMD64LE1640 2,7GHz-2GB RAM (4xPlatten a 500GB) - OpenMediaVault
BackUp: 3x HP MediaVault Pro mv5020/5120 (je 2xPlatten a 1TB) Raid1
Netzwerk: 2x HP Envy6, 2x HP Mini 300, 2x HP Elitepad900
Notstromsicherung: HP USV750, HP USV1500
Betriebsysteme: WinVista,Win7Pro,Win8,Win8.1Pro,Win10Pro,Linux Mint17LTS,Android
WLAN: GalaxyTab2 10.1, GalaxyTab7.7, GalaxyS5Mini, GalaxyS7Edge
Drucker: HP Officejet 5610, HP Laserdrucker CM1312NFI, HP Photosmart 475, Brother QL500
Zubehör: 3x IP Webcam, PS3, 2x PSP/PSVita und PSPGo, Wetterstation WS-2300

subsonic
Foren-Mitglied
Beiträge: 224
Registriert: 10. Okt 2008, 16:24
Wohnort: Noch in Bayern, ein Steinwurf von Salzburg

Re: Clientsicherung bricht auch bei Win10 nach 1% ab

Beitrag von subsonic » 17. Jan 2018, 13:05

Nun, wenn man die erste Seite liest, hat das schon damit zu tun.
Hab die Sicherung erst Mal abgestellt, ist auch nicht so wichtig. Das Gerät hat einen Bootmanager und Android mit drauf. Ob es daran liegen kann?
Selbst gebauter WHS 2011 mit Asrock H87M, sparsamer Intel I3-Prozessor, 8 GB RAM, 240GB SSD, 2x 1 TB Daten und 2TB Sicherungsplatte im LIAN-Gehäuse
Clients
Lenovo Tower mit 8.1
Lenovo-Ultrabook mit 8.1
Netbook mit XP Home
FJ-Tablet mit Win7 Pro
PIPO X9 mit WIN10 + Android
MateBook mit Win10

Benutzeravatar
NobisSoft
Foren-Mitglied
Beiträge: 444
Registriert: 11. Jan 2010, 10:10
Wohnort: Im kühlen Norden
Kontaktdaten:

Re: Clientsicherung bricht auch bei Win10 nach 1% ab

Beitrag von NobisSoft » 19. Jan 2018, 10:10

Sorry dein Link ging auf die zweite Seite des Threads, habe garnicht gesehen das es noch eine erste Seite gibt.
WHS: 1x HP MediaSmart EX470-AMD64LE1640 2,7GHz-2GB RAM (4xPlatten a 500GB) PP3 - WHSv1
Datenspeicher: 1x HP DataVault 510-AMD64LE1640 2,7GHz-2GB RAM (4xPlatten a 500GB) - OpenMediaVault
BackUp: 3x HP MediaVault Pro mv5020/5120 (je 2xPlatten a 1TB) Raid1
Netzwerk: 2x HP Envy6, 2x HP Mini 300, 2x HP Elitepad900
Notstromsicherung: HP USV750, HP USV1500
Betriebsysteme: WinVista,Win7Pro,Win8,Win8.1Pro,Win10Pro,Linux Mint17LTS,Android
WLAN: GalaxyTab2 10.1, GalaxyTab7.7, GalaxyS5Mini, GalaxyS7Edge
Drucker: HP Officejet 5610, HP Laserdrucker CM1312NFI, HP Photosmart 475, Brother QL500
Zubehör: 3x IP Webcam, PS3, 2x PSP/PSVita und PSPGo, Wetterstation WS-2300

Antworten