Dashboard spinnt

Hier bekommen neue Server-Administratoren ihre Fragen rund um den Einstieg mit Windows-Home-Server beantwortet.
Antworten
stettiner
Foren-Einsteiger
Beiträge: 3
Registriert: 13. Jan 2017, 18:14

Dashboard spinnt

Beitrag von stettiner » 14. Jan 2017, 21:04

Hi foristi,
ich schon wieder. Nachdem ich mit einer neuerlichen Installation das Anmelde-Problem meines letzten Postings beseitigen konnte (keiner weiß wie & warum), gibt's nach der erfolgreichen Anmeldung aller 5 Clients eine neue Teufelei:
Das Dashboard läßt sich nicht mehr öffnen, weder am Server selber noch von einem der Clients aus.
Da erscheint dann so eine ominöse Meldung, wie Liste zweifelhafter Add-ins, in der nur die Sachen aus der Kopfleiste des Dashboards aufgeführt sind und die zu deaktivieren sind, damit sich selbiges wieder öffnen läßt. Nur daß man damit dann auch nix mehr anfangen kann.
Ich kann nur wiederholen: Falls jemandem die Sache bekannt vorkommt und eine Lösung in Sicht ist, bitte ich um Rauchzeichen.
Grüße aus Mahlsdorf
vom Stettiner

Benutzeravatar
larry
Moderator
Beiträge: 9928
Registriert: 22. Dez 2007, 16:13

Re: Dashboard spinnt

Beitrag von larry » 17. Jan 2017, 12:38

Bei starten des Dashboards sollte auf dem Server ein Logfile unter dem Pfad C:\ProgramData\Microsoft\Windows Server\Logs\ angelegt werden.
Schau dort mal rein, ob es eine Fehlermeldung gibt. Du kannst das Logfile auch hier als Dateianhang hochladen. Dann schaue ich mir das an.

Gruß
Larry
Hauptserver: Intel I3-2100, MSI H67MA-E45, WHS 2011
System: Corsair Force GT 90GB - Datenplatten: 2*Seagate 3TB + ext. WD 500 GB für Serversicherung(nur System),8 GB Ram, Fractal Design R3, be quiet! L7-300W, 2*Digital Devices cineS2(Mediaportal)
Archivserver: Intel Cel.G530, Intel DB65AL, WHS 2011, Drivebender
System: SamsF4 320GB - Datenplatten: 5*2TB SamsF4. + VHD für Serversicherung(nur System), 4 GB Ram, Lancool K-11X, be quiet! L7-300W
Backupserver: AMD Athl. X2 4850e, Gigabyte GA-MA780G-UD3H, 3*Asrock SATA3 + 1* DeLOCK 70154 SATA Controller, WHS 2011, Drivebender
System: SamsF4 320 GB - Datenplatten: 15 diverse Platten + VHD für Serversicherung(nur System) ,4 GB Ram, Seasonic ss 330 Watt
Router: AVM FRITZ!Box 7270, Kabel Deutschland
Clients: 2* HTPC, Win7 HP 32 Bit - 2*Arbeitsrechner Win7 HP 64 Bit - 1*Laptop Win7 HP 32-Bit

Benutzeravatar
sergiolotts063
Foren-Einsteiger
Beiträge: 1
Registriert: 9. Jun 2020, 15:46

Re: Dashboard spinnt

Beitrag von sergiolotts063 » 9. Jun 2020, 15:52

larry hat geschrieben:
17. Jan 2017, 12:38
Bei starten des Dashboards sollte auf dem Server ein Logfile unter dem Pfad C:\ProgramData\Microsoft\Windows Server\Logs\ angelegt werden.
Schau dort mal rein, ob es eine Fehlermeldung gibt. Du kannst das Logfile auch hier als Dateianhang hochladen. Dann schaue ich mir das an.

Gruß
Larry
es hat geholfen, vielen Dank!

Antworten