Seite 1 von 1

Windows Home Server wacht ständig wieder auf.

Verfasst: 27. Aug 2018, 19:17
von talla6
Guten Tag zusammen,

mein Problem erinnert stark hieran: viewtopic.php?f=37&t=22990

Egal ob der Server von alleine einschläft oder man ihn manuell in den Ruhezustand schickt: er wacht ständig wieder auf.
Screenshot_424.jpg
Screenshot_424.jpg (34.7 KiB) 4182 mal betrachtet
Ich habe jetzt schonmal alle Überwachungsquellen deaktiviert - ohne Erfolg.
Screenshot_423.jpg
Screenshot_423.jpg (86.83 KiB) 4182 mal betrachtet
Lediglich die Fritz!Box wurde von 7390 auf 7490 in den letzten Wochen geupgraded, dabei allerdings sämtliche Einstellungen (inkl. fixer IP Zuweisung) übernommen. Bin grad ratlos...

DANKE vorab für jeden Hilfe-Versuch.

Re: Windows Home Server wacht ständig wieder auf.

Verfasst: 28. Aug 2018, 09:09
von holzfred
Hallo,

Einstellungen der Netzwerkkarte prüfen. Es darf nur Magic Paket aktiviert sein. Pattern match muss deaktiviert sein...

Gruß Uwe

Re: Windows Home Server wacht ständig wieder auf.

Verfasst: 28. Aug 2018, 14:58
von talla6
holzfred hat geschrieben:
28. Aug 2018, 09:09
Es darf nur Magic Paket aktiviert sein. Pattern match muss deaktiviert sein...
=> ist so. War auch schon immer so. Ich habe jetzt mal in der fritz7490 eingestellt, dass das Gerät mit der IP 22 NICHT automatisch geweckt werden soll, wenn vom I.net aus drauf zugegriffen wird. Evtl. gibts nen ständigen Portscan, der den Server erwachen lässt. Mal sehen...

Re: Windows Home Server wacht ständig wieder auf.

Verfasst: 29. Aug 2018, 11:05
von Martin
Das Wecken über die Fritz!Box war bei mir auch komplett kontraproduktiv. Ich musste es abschalten. Warum AVL kein WOL unterstützen will ist mir leider nicht klar.

Gruß
Martin

Re: Windows Home Server wacht ständig wieder auf.

Verfasst: 18. Sep 2018, 18:21
von Max
Bei mir lag das Problem auch an einer fehlerhaften Einstellung in der Fritzbox. Dort hatte ich *versehentlich* den Haken bei der Option „Bei Zugriff aus dem Internet wecken“ gesetzt. Nach Deaktivierung war WHS auch wieder *brav*.


Gesendet von iPad mit Tapatalk