Mein Server macht probleme Hilfe

Hier bekommen neue Server-Administratoren ihre Fragen rund um den Einstieg mit Windows-Home-Server beantwortet.
Antworten
diesiedlers
Foren-Einsteiger
Beiträge: 13
Registriert: 24. Dez 2012, 20:19

Mein Server macht probleme Hilfe

Beitrag von diesiedlers » 24. Dez 2012, 20:29

Hallo,

Der Server von mir zuhause war damals ein Familien Server er hatte nie probleme gemacht es haben alle das Netzwerk verlassen und WHS ... alles deinstalliert jetzt steht er bei mir im Zimmer hab alles angeschlossen etc.

Wenn ich ihn installieren möchte kommt "Windows Home server wird gesucht" Danach: Dieser Vorgang kann derzeit nicht Abgeschlossen werden...

Das kommt schon Stunden lang kann man da irgendwas machen *___*

Server ist acer Aspire easystore

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21076
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Mein Server macht probleme Hilfe

Beitrag von Nobby1805 » 24. Dez 2012, 22:19

diesiedlers hat geschrieben:Wenn ich ihn installieren möchte kommt "Windows Home server wird gesucht" Danach: Dieser Vorgang kann derzeit nicht Abgeschlossen werden...
Was meinst du mit "ihn" ... den Connector auf dem Client ?
Was zeigen denn die diversen LEDs des H340 an ?
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1909
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1909
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 1903
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

diesiedlers
Foren-Einsteiger
Beiträge: 13
Registriert: 24. Dez 2012, 20:19

Re: Mein Server macht probleme Hilfe

Beitrag von diesiedlers » 28. Dez 2012, 20:29

Ja Der Connector auf den PC halt PC: Windows 7 32 Bit und der Server zeigt alles blau an auser das I ist rot

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21076
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Mein Server macht probleme Hilfe

Beitrag von Nobby1805 » 29. Dez 2012, 11:59

und warum ist das i rot ?
es macht doch keinen Sinn jetzt rumzurätseln woran es liegen "könnte" wenn der WHS selbst schon einen kritischen Zustand anzeigt
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1909
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1909
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 1903
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Antworten