WHS2003 - Nur Probleme -

Hier bekommen neue Server-Administratoren ihre Fragen rund um den Einstieg mit Windows-Home-Server beantwortet.
Antworten
lorenz
Foren-Einsteiger
Beiträge: 2
Registriert: 25. Jan 2012, 15:27

WHS2003 - Nur Probleme -

Beitrag von lorenz » 25. Jan 2012, 15:48

Hallo,
- ich wusste gar nicht, dass ich eine "Evaluierungssoftware" für die Konsole nutze. jetzt ist die Zeit abgelaufen und nach Anmeldung kommt nur noch blauer BS. Was muss ich tun?
- ich habe meinen TV über meine Marantz Anlage im Netz. Warum findet man meistens die Inhalte auf dem Server nicht wieder? Ich habe Mediainhalte zentral auf dem WHS und immer mal wieder frei gegeben.
- was muss ich tun, um Mediainhalte auf externer FP, die an einem client angeschlossen ist, über meine Stereoanlage am TV zu sehen? Trotz aller Bemühungen und Freigabeversuche klappt das nicht und ist - falls denn doch mal irgendwas klappt, emnächst wieder verscwhunden.
- Welche zwingenden "Add-ons" oder was auch immer brauchts um das ding sinnvoll bedienen zu können?
- Sicherungen funktionieren nicht. meist kommt irgendein Fehler und ich weiß nicht woran das liegt.
Ich finde das Ding einfach schlecht, vielleicht findet sich hier ja jemand, der mir ein paar vorzüge aufzeigen kann.
etc.
Danke
Lorenz

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21074
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: WHS2003 - Nur Probleme -

Beitrag von Nobby1805 » 25. Jan 2012, 15:58

Hast du nun einen WHS (v1 oder 2003) wie im Titel oder eien WHS2011 in dessen Forum du gepostet hast ?

Es gibt keine Evaluierungssoftware für die Konsole :o

Was für einen WHS hast du denn ? Fertiggerät (welches) oder Eigenbau (bitte beschreiben) ?
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1909
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1909
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 1903
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

lorenz
Foren-Einsteiger
Beiträge: 2
Registriert: 25. Jan 2012, 15:27

Re: ACER WHS2003 - Nur Probleme -

Beitrag von lorenz » 25. Jan 2012, 17:51

Hallo,
ich habe einen ACER "Fertig" - WHS in 2003. :nw
-Ausserdem dauern Anmeldungen ca. 10-20Sekunden.

Benutzeravatar
larry
Moderator
Beiträge: 9916
Registriert: 22. Dez 2007, 16:13

Re: WHS2003 - Nur Probleme -

Beitrag von larry » 25. Jan 2012, 18:41

Du solltest die deine Probleme etwas ausführlicher aufzeigen.
Grundsätzlich hat ein Acer eine nicht wirklich schnelle CPU. Somit ist es nicht ungewöhnlich, dass eine Anmeldung etwas länger dauert.

Die Evaluierungssoftware wird sich vermutlich auf den McAfee Antivirus beziehen. Ansonsten sollte auf dem Acer alles eine Vollversion sein. Ein Screenshot würde hier vermutlich helfen, damit wir dies genau sagen können.

Wenn eine Sicherung nicht klappt oder sonstige Fehler auftreten, wird mindestens die Fehlermeldung benötigt. Ansonsten lässt sich nicht viel dazu sagen.

Gruß
Larry
Hauptserver: Intel I3-2100, MSI H67MA-E45, WHS 2011
System: Corsair Force GT 90GB - Datenplatten: 2*Seagate 3TB + ext. WD 500 GB für Serversicherung(nur System),8 GB Ram, Fractal Design R3, be quiet! L7-300W, 2*Digital Devices cineS2(Mediaportal)
Archivserver: Intel Cel.G530, Intel DB65AL, WHS 2011, Drivebender
System: SamsF4 320GB - Datenplatten: 5*2TB SamsF4. + VHD für Serversicherung(nur System), 4 GB Ram, Lancool K-11X, be quiet! L7-300W
Backupserver: AMD Athl. X2 4850e, Gigabyte GA-MA780G-UD3H, 3*Asrock SATA3 + 1* DeLOCK 70154 SATA Controller, WHS 2011, Drivebender
System: SamsF4 320 GB - Datenplatten: 15 diverse Platten + VHD für Serversicherung(nur System) ,4 GB Ram, Seasonic ss 330 Watt
Router: AVM FRITZ!Box 7270, Kabel Deutschland
Clients: 2* HTPC, Win7 HP 32 Bit - 2*Arbeitsrechner Win7 HP 64 Bit - 1*Laptop Win7 HP 32-Bit

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21074
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: WHS2003 - Nur Probleme -

Beitrag von Nobby1805 » 25. Jan 2012, 18:48

und ich verschied den Thread dann mal zum v1 ...

... und was meinst du mit "Anmeldungen" ?
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1909
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1909
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 1903
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Antworten