"Data Vault" Tab leer

Die Verbindung zum Windows Home Server
Antworten
andyYpsilon
Foren-Einsteiger
Beiträge: 11
Registriert: 29. Nov 2009, 17:58

"Data Vault" Tab leer

Beitrag von andyYpsilon » 2. Apr 2010, 22:12

Nachdem ich mit meinem HS bisher nur Stress hatte (dank Connector Software), habe ich nun eine Serverwiederherstellung durchgeführt, die mich nahezu den ganzen Tag gekostet hat. Soweit funktioniert auch wieder alles bis auf eines:

In der WHS Console ist der erste Tab "Data Vault" auf einmal leer. Er zeigt nur noch weiß an (siehe Screenshot). Hat irgendjemand ne Idee warum das so ist, bevor ich jetzt wieder den unfähigen HP Support kontaktieren muss?
consoleFehler.jpg
consoleFehler.jpg (98.33 KiB) 1941 mal betrachtet


LG und vielen Dank!
andy
WHS
HP StorageWorks Data Vault - X510 - 2 GB RAM - 2.5 GHz - 1 TB HDD
plus 3x 2 TB Hitachi: HDS722020ALA

5 Clients
1x Desktop -PC, Win XP
1x Laptop Win VIsta,
1x PS3
1x Macbook Pro
1x iPhone

ambassador100
Foren-Einsteiger
Beiträge: 6
Registriert: 17. Okt 2011, 18:55

Re: "Data Vault" Tab leer

Beitrag von ambassador100 » 18. Okt 2011, 21:31

Hast Du schon eine Lösung gefunden?
Ich hab seit ein paar Tagen das gleiche Problem.

Gruß ambassador100

ambassador100
Foren-Einsteiger
Beiträge: 6
Registriert: 17. Okt 2011, 18:55

Re: "Data Vault" Tab leer

Beitrag von ambassador100 » 18. Feb 2012, 09:10

Wollte mal nachhaken, ob für dieses Problem schon eine Lösung gefunden wurde!

Benutzeravatar
NobisSoft
Foren-Mitglied
Beiträge: 468
Registriert: 11. Jan 2010, 10:10
Wohnort: Im kühlen Norden
Kontaktdaten:

Re: "Data Vault" Tab leer

Beitrag von NobisSoft » 18. Feb 2012, 09:48

Moin, also nachdem mein Server 1 Jahr ohne Probleme lief und ich ihn mal abgeschaltet hatte (siehe Tread = viewtopic.php?f=9&t=16795) habe ich auch Probleme mit den Tabs. Bei mir word der erste Tab überhaupt nicht mehr angezeigt. Erst ein Neustart brachte den gewünschten Erfolg. Mal sehen wie das nun beim nächsten Start aussieht...
WHS: 1x HP MediaSmart EX470-AMD64LE1640 2,7GHz-2GB RAM (4xPlatten a 500GB) PP3 mit WHSv1 (Clientsicherung)
NAS: 1x HP DataVault x312/510-AMD64LE1640 2,7GHz-2GB RAM (4xPlatten a 500GB) mit OpenMediaVault (Datensicherung/Backup)
BackUp: 2x HP MediaVault Pro mv5020/5120 (je 2xPlatten a 1TB) Raid1/Zusammenschluss (Datenbearbeitung)
Netzwerk: 2x HP Envy6, 2x HP Mini 300, 2x HP Elitepad900
Notstromsicherung: HP USV750, HP USV1500
Betriebsysteme: WinVista,Win8.1Pro,Win10Pro,Linux Mint17LTS,Android
WLAN: 2x GalaxyTab2 10.1, GalaxyS7Edge, GalaxyS8
Drucker: HP Officejet 5610, HP Laserdrucker CM1312NFI, HP Photosmart 475, Brother QL500
Zubehör: 3x IP Webcam, PS3Slim, PS4Slim, 2x PSP/PSVita und PSPGo, Wetterstation WS-2300, 2x Lametric Time

Antworten