H341 SMI leer und jetzt ne Neuinstallation

Die Verbindung zum Windows Home Server
Antworten
Speedie
Foren-Einsteiger
Beiträge: 1
Registriert: 8. Mär 2016, 20:25

H341 SMI leer und jetzt ne Neuinstallation

Beitrag von Speedie » 8. Mär 2016, 20:31

Hallo liebe WHS User,

Ich habe meinen H341 lange Zeit im Keller geparkt. Jetzt möchte ich den reaktivieren.
Leider habe ich wohl den SMI gelöscht und jetzt kann ich den Server nicht mehr installieren.

Hat jemand noch zufällig die SMI Dateien verfügbar und würde mir die zusenden

Vielen herzlichen Dank im Voraus.

Viele Grüße

Marcus

Benutzeravatar
Nobby1805
Moderator
Beiträge: 21063
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: H341 SMI leer und jetzt ne Neuinstallation

Beitrag von Nobby1805 » 9. Mär 2016, 12:07

WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 32 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1909
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1909
1 AMD Ryzen 7 3700X, Gigabyte AORUS, 32 GB, Win 10 Pro x64 1903
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Antworten