Acer easyStore H340 Installation wird nicht fertiggestellt

Hier kann gesichert und wiederhergestellt werden.
Fabian
Foren-Einsteiger
Beiträge: 15
Registriert: 30. Dez 2009, 18:22

Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Fabian » 9. Jul 2019, 10:28

Hallo zusammen,

nachdem mein WHS1 mit der Zeit zahlreiche Probleme machte habe ich mich zur Neuinstallation entschieden. Ich habe in den letzten Tagen auch zig Anleitungen dazu hier im Forum gelesen bzw. habe es auch wie in der original Anleitung beschrieben durchgeführt. Nach dem Reset und einlegen der Server Recovery Disk wird der WHS auch gefunden und ich kann die Variante der Neuinstalltion wählen. Nach Abschluss der Neuinstallation des Servers startet die Installationsroutine ja den Server Connector (oder zumindest sieht es genauso aus) - um wahrscheinlich die letzten Einstellungen Servername etc vornehmen zu können - und sucht den Server erneut.... Nur da liegt das Problem... nach Abschluss der Neuinstallation findet der Client den Server nicht mehr. Die Neuinstallation habe ich jetzt schon 3 mal durchgeführt... dort wird der Server immer gefunden. Danach nicht mehr. Villeicht habt ihr eine Idee?

Auf dem Client läuft Windows 7, ich benutze die Original CDs (von 2009) , Client und Server sind direkt mit einem Patchkabel miteinander verbunden.

Benutzeravatar
Nobby1805
Moderator
Beiträge: 20920
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Nobby1805 » 9. Jul 2019, 17:26

Es könnte am fehlenden DHCP-Server liegen … versuche doch mal den Client und den H340 "normal" mit dem Router zu verbinden.
In den folgenden Installationsschritten muss sowieso auf das Internet zugegriffen werden um weitere Update von Microsoft runter zu laden
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 16 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1903
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1903
1 HP G 5230, Win 10 Pro 1809
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Fabian
Foren-Einsteiger
Beiträge: 15
Registriert: 30. Dez 2009, 18:22

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Fabian » 9. Jul 2019, 17:35

Ok danke, probiere ich mal aus!

Fabian
Foren-Einsteiger
Beiträge: 15
Registriert: 30. Dez 2009, 18:22

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Fabian » 10. Jul 2019, 23:53

Ich habe es ausprobiert und Client und WHS an die Fritzbox gehangen. Leider ohne Erfolg. :-( Ich habe dann die Systemwiederherstellung nochmal durch laufen lassen. Da findet der Client den Server.... die Systemwiedeherstellung läuft auf dem WHS durch. Dann möchte die Software einen Neustart des Servers und ab diesem Zeitpunkt findet der Client den Server nicht mehr.

Benutzeravatar
Nobby1805
Moderator
Beiträge: 20920
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Nobby1805 » 11. Jul 2019, 09:59

Da müsstest du dann im Log der Fritz-Box einige Einträge finden die den H340 betreffen … schau mal was dort geloggt wird.

Da fällt mir gerade ein, dass es ähnliche Probleme gab wenn noch Reste eines alten Connectors auf dem Client waren … hast du den WHS-Connector auf dem Client vollständig entfernt?
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 16 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1903
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1903
1 HP G 5230, Win 10 Pro 1809
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Fabian
Foren-Einsteiger
Beiträge: 15
Registriert: 30. Dez 2009, 18:22

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Fabian » 11. Jul 2019, 10:23

Ja der ist Deinstalliert. Unter Programme sehe ich nichts mehr davon. Oder was meinst du mit vollständig? Gibt es noch irgendwelche Stellen wo ich suchen sollte?
Schon mal Danke für die bisherige Unterstützung!

Benutzeravatar
Nobby1805
Moderator
Beiträge: 20920
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Nobby1805 » 12. Jul 2019, 10:58

Nobby1805 hat geschrieben:
11. Jul 2019, 09:59
Da müsstest du dann im Log der Fritz-Box einige Einträge finden die den H340 betreffen … schau mal was dort geloggt wird.
Ich habe jetzt mein Testsystem neu installiert … klappt, dauert aber im Vergleich mit meiner Erinnerung recht lange, wo man den Eindruck hat es passiert nichts (ich vermute, dass die benötigten Updates bei Microsoft im weiter auf die langsamen Langzeitspeicher wandern)

Installierst du direkt von der DVD oder hast du die Module auf den PC geladen?
Hat der PC mehrere Netzwerk-Adapter?
Wo genau ist denn Schluss? Welches ist die letzte bzw. vorletzte Meldung?
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 16 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1903
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1903
1 HP G 5230, Win 10 Pro 1809
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Fabian
Foren-Einsteiger
Beiträge: 15
Registriert: 30. Dez 2009, 18:22

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Fabian » 12. Jul 2019, 13:47

Oh vielen Dank für deine Mühen!

Die Frage zur Fritz Box habe ich irgendwie überlesen... sorry.... Jetzt kann ich da keine Infos mehr geben, da ich gestern ein Update auf der Fritzbox gemacht habe :oops: . Die Ereignisse reichen daher nicht soweit zurück. Ich würde aber die ganze Prozedur gleich noch mal starten und dann nachschauen was dort mitgeschnitten wird.

Ich habe mir inzwischen einen Bildschirm besorgt :idea: und an den WHS angeschlossen. Er hängt seitdem im schwarz/weißen Bildschirm mit dem Text: "Wait while Windows is preparing to start" … gefolgt von den Pünktchen...

Zu den anderen Fragen:
1. Original DVDS sind vorhanden. Ich habe diese allerdings auf die HD des Client kopiert und von dort gestartet.
2. Der CLient (Vaio Laptop) hat mehrere Netzwerk Adapter (Bluetooth, "Eingehende Verbindung" (Keine Ahnung was das ist), Ethernet 2 (TAPI Adapter für VPN) (deaktiviert) , Ethernet 3 der aktive von dem ich installiere (allerdings USB-Ethernet) und Wifi (ebenfalls ausgeschaltet).
3. Auf dem Client gesehen ist dann Schluss wenn der blaue Balken durchgelaufen ist der signalisiert, dass das Betriebssystem auf dem Server neu installiert wird. Dann kommt die Meldung "sinngemäß" "Der Server wird zum Abschluss der Installation neu gestartet" Der Server startet neu und ab da bekommt der Client keine Verbindung mehr. :nw (Das i blinkt blau und ansonsten leuchtet nur Power) Die LAN Symbolleuchte die bei Begin der Neuinstallation fleißig blinkt ist ebenfalls aus)

Benutzeravatar
Nobby1805
Moderator
Beiträge: 20920
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Nobby1805 » 12. Jul 2019, 15:43

Kannst du vom Bildschirm wenn er hängt mal nen Foto machen
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 16 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1903
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1903
1 HP G 5230, Win 10 Pro 1809
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Fabian
Foren-Einsteiger
Beiträge: 15
Registriert: 30. Dez 2009, 18:22

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Fabian » 12. Jul 2019, 15:49

WHS nach Neustart nach Betriebssystemwiederherstellung :
IMG_5520.jpg
IMG_5520.jpg (503.33 KiB) 352 mal betrachtet

Benutzeravatar
Nobby1805
Moderator
Beiträge: 20920
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Nobby1805 » 12. Jul 2019, 20:31

Woher stammt deine Vermutung, dass der Client den Server nicht findet? Ich glaube, dass in dieser frühen Phase nach dem Reboot noch gar keine Verbindung zwischen Server und Client aufgebaut wird.

Ich habe jetzt mein Testsystem noch einmal installiert … am Ende der Übertragung der Daten von der DVD zum H340 muss ich auf dem Client erst auf Weiter und dann auf Installation beenden klicken … dann wird H340 neu gebootet. Auf dem Client steht dann folgenden Zustand an
Install.JPG
Install.JPG (37.78 KiB) 331 mal betrachtet
Hier ein "Film" was bei mir nach dem Boot passiert: http://nobby1805.ddns.net/download/nachboot.zip

Keine Ahnung warum das bei dir nicht klappt? Aber du sprachst ja von Problemen, die der Grund für die Neuinstallation waren … welche Probleme waren das denn? Ich befürchte, dass diese Probleme auch jetzt der Grund sind.
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 16 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1903
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1903
1 HP G 5230, Win 10 Pro 1809
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Fabian
Foren-Einsteiger
Beiträge: 15
Registriert: 30. Dez 2009, 18:22

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Fabian » 12. Jul 2019, 21:15

Ja genau ! Das ist der Punkt! Also genauso wie du es beschreibst inklusive dem gleichen Bild was du gepostet hast ist es bei mir auch. Der Server startet dann ja neu und der Client öffnet dann automatisch ein neues Fenster indem er den Server sucht... (habe jetzt leider keinen Screenshot). Das Fenster was sich dann öffnet ist dann nicht mehr so beige/bräunlich wie das was du gepostet hast sondern das was dann kommt ist so blau und sieht eigentlich genauso aus wie der WHS Connector. (ob es genau das gleiche ist weiß ich nicht, denn ich müsste doch eigentlich noch so Sachen erledigen wie z.B. Servername und Passwort festlegen bevor ich den Connector starten kann). Aber es sieht halt sehr ähnlich aus. Und dann wird der der Server aber nicht mehr wieder gefunden.

Sehr cool mit dem Video , ist ja echt der Wahnsinn was du dir für eine Mühe gibtst ! Danke! Das ist aber das Video vom WHS, nicht vom Client!?! Bei mir kommt da das Bild was ich gepostet habe und ja es ist tatsächlich schwarz weiß. ;)

Den WHS habe ich neu installiert weil ich das Problem hatte, dass immer so zwischen einer halben Stunde und 3 Stunden nach Neustart der Server sich aufgehangen hat. Ohne Fehlermeldung... ist quasi eingefroren. NAchdem ich mehrere Tage die verschiedensten Dienste deaktiviert und gesucht hatte , hatte ich "die Schnauze voll". Und mich dann für eine Neuinstallation entschieden. Ich hatte zwei Dienste in Verdacht... müsste aber jetzt die Namen lesen um mich zu erinnern. Einer war der Suchindizierungsdienst von Microsoft und der andere ein WHS eigener der, so wie ich es verstanden habe, für die Dateiverteilung , Dateistruktur Ordnerspiegelung etc. verantwortlich ist.

Vorsichtshalber: Im Gegensatz zu meinem Startpost, habe ich den Client gewechselt auf dem WIN 10 läuft und die beiden sind - nach dem Hinweis wegen dem DHCP - über die Fritzbox verbunden und nicht mehr mit dem Kabel direkt. In beiden Varianten zeigt sich aber exakt die gleiche Problematik.

Benutzeravatar
Nobby1805
Moderator
Beiträge: 20920
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Nobby1805 » 13. Jul 2019, 11:45

Fabian hat geschrieben:
12. Jul 2019, 21:15
... der Client öffnet dann automatisch ein neues Fenster indem er den Server sucht... (habe jetzt leider keinen Screenshot). Das Fenster was sich dann öffnet ist dann nicht mehr so beige/bräunlich wie das was du gepostet hast sondern das was dann kommt ist so blau und sieht eigentlich genauso aus wie der WHS Connector.
Mach mal einen Screenshot ... ich kann mich nicht erinnern, dass das bei mir kommt ... oder es blitzt nur so schnell auf dass ich es nicht wahr nehme
...denn ich müsste doch eigentlich noch so Sachen erledigen wie z.B. Servername und Passwort festlegen bevor ich den Connector starten kann).
ja, genau das kommt dann nach einiger Zeit (wenn es normal läuft)
... der andere ein WHS eigener der, so wie ich es verstanden habe, für die Dateiverteilung , Dateistruktur Ordnerspiegelung etc. verantwortlich ist.
Das könnte auf Plattenprobleme hinweisen ...

Die einzige Idee die ich jetzt noch habe liegt darin, dass die MS Installationsprogramme manchmal Probleme mit mehreren Netzwerkadaptern haben ... wenn dein Client jetzt ein Laptop ist und du folgende Konfiguration hast "Laptop - Kabel - Fritz - Kabel - H340" dann musst du verhindern, dass die Installationssoftware auf dem Client sich an den WLAN-Controller wendet ... also am Besten Löschen !!! Deaktivieren hilft oft nicht weil er dann ja beim Suchen anscheinend doch noch gefunden und dann verwendet wird :(

Edit: Ach so … und noch einmal die Frage, sieht man im Log der Fritz die DHCP-Anforderung des H340 nach dem Reboot?

Edit2: ich habe gerade in meinem Router gesehen, dass der H340 nach dem Runterladen der Software von der DVD 2 mal gebootet wird … einmal als "server" und dann als "AspireHome".

13.07.2019 13:56:00 (H001) DHCP ist aktiv: 13.07.2019 13:56:00 LAN AspireHome 00:26:2D:02:9A:C3 192.168.1.71 255.255.255.0 192.168.1.1 192.168.1.1 1814400.
13.07.2019 13:54:32 (H001) DHCP ist aktiv: 13.07.2019 13:54:32 LAN server 00:26:2D:02:9A:C3 192.168.1.71 255.255.255.0 192.168.1.1 192.168.1.1 1814400.
13.07.2019 13:40:39 (H001) DHCP ist aktiv: 13.07.2019 13:40:39 LAN minint-1496pe6 00:26:2D:02:9A:C3 192.168.1.71 255.255.255.0 192.168.1.1 192.168.1.1 1814400.

Also sehr interessant was bei dir im Log steht
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 16 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1903
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1903
1 HP G 5230, Win 10 Pro 1809
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Fabian
Foren-Einsteiger
Beiträge: 15
Registriert: 30. Dez 2009, 18:22

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Fabian » 15. Jul 2019, 14:22

So ich bin gestern dann auch noch mal alle Schritte durchlaufen und habe eine kleine Fotolovestory ;-) erstellt. Den Tipp mit dem WLAN Adapter löschen habe ich da noch nicht beherzigt. Auch habe ich so ein richtiges LOG irgendwie nicht in meiner Fritzbox gefunden... unter Ereignisse steht das gar nicht... ich dachte da würde alles protokolliert.... Ich konnte nur quasi live sehen wenn der Server "da" ist.

Also Server neu gestartet, Reset so lange gedrückt bis das i rot blinkt. Dann auf dem Client die Wiederherstellung von der DVD gestartet. Server wird sofort gefunden. Client zeigt dieses Bild:
Client1.JPG
Client1.JPG (87.5 KiB) 131 mal betrachtet
Währendessen zeigt der WHS dieses Bild:
Server1.JPG
Server1.JPG (114.55 KiB) 131 mal betrachtet
Die Fritzbox dieses (WHS auf Port 4):
Fritzbox.JPG
Fritzbox.JPG (41.8 KiB) 131 mal betrachtet
Dann geht es so auf dem CLient weiter:
Client2.JPG
Client2.JPG (94.55 KiB) 131 mal betrachtet
Auf dem WHS:
Serrver2.JPG
Serrver2.JPG (128.25 KiB) 131 mal betrachtet
IMG_5903.JPG
IMG_5903.JPG (125.87 KiB) 131 mal betrachtet
Auf dem Client:
Client3.JPG
Client3.JPG (63.7 KiB) 131 mal betrachtet
Client4.JPG
Client4.JPG (63.86 KiB) 131 mal betrachtet

Kurze Pause auf dem Client... dann öffnet sich dieses Fenster:
Client5.JPG
Client5.JPG (65.03 KiB) 131 mal betrachtet
Auf dem WHS:
Server4.JPG
Server4.JPG (50.97 KiB) 131 mal betrachtet
Server5.JPG
Server5.JPG (54.54 KiB) 131 mal betrachtet

und dann … ja dann bin ich wieder hier :-) Ab da, wenn also der WHS neu startet, geht es nicht mehr weiter.... Die Fritzbox sieht dann auch keinen Server mehr. Die IP Adresse, die während der Wiederherstellung dem Server zugewiesen wurde, lässt sich nicht pingen.


Irgendwo schreib der WHS ja auch ganz am Anfang was von einem Error... dies und dann noch deine Vermutung in Bezug mit der ggf. defekten Platte..... lässt mich auch misstrausisch werden.. ob es wirklich an der HDD liegt? Wäre allerdings schon seltsam wenn die Platte immer wieder ein bisschen funktioniert für die Wiederherstellung und dann plötzlich nicht mehr!?

Benutzeravatar
Nobby1805
Moderator
Beiträge: 20920
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Acer easyStore H340 Installation wird nicht fertiggestellt

Beitrag von Nobby1805 » 15. Jul 2019, 17:55

Bis "Client4.JPG" genau wie bei mir … was zeigt denn die Fritz für LAN4 wenn die Punkte wie in "Server5.JPG" geschrieben werden? Was ist mit den beiden LEDs die hinten oberhalb des Netzwerksteckers liegen?

An einer Stelle bin ich mir nicht sicher ob diene Reihenfolge stimmt … "Client5" sollte m.E. erst einige Zeit nachdem "Server5" angezeigt wird aufgeschaltet werden
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 16 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1903
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1903
1 HP G 5230, Win 10 Pro 1809
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Antworten