Restore funktioniert nicht aufgrund fehlenden LAN Treibers

Hier kann gesichert und wiederhergestellt werden.
Devil1978
Foren-Mitglied
Beiträge: 196
Registriert: 15. Mär 2008, 13:57

Re: Restore funktioniert nicht aufgrund fehlenden LAN Treibers

Beitrag von Devil1978 » 17. Nov 2018, 21:41

Mir ist noch eines eingefallen. Kann ich denn den PC per Windows PE vom Stick booten und dann per WHS Restore Software auf den PC zugreifen? Das wäre mir noch ein letzter Einfall von mir.
WHS: Acer H340 mit 7 TB Speicherplatz.
6 Clients: Intel i920 mit 6 GB RAM, X-Fi Soundkarte und Nvidia GTX285 von ASUS.
Pentium Core2Duo E6600 mit 4 GB RAM.
Pentium P4 3000 mit 4 GB RAM.
Laptop Samsung R40Plus 2250 Carson
Laptop Medion
Netgear EVA8000

Benutzeravatar
Nobby1805
Moderator
Beiträge: 20786
Registriert: 6. Jun 2009, 17:40
Wohnort: Essen

Re: Restore funktioniert nicht aufgrund fehlenden LAN Treibers

Beitrag von Nobby1805 » 18. Nov 2018, 11:56

Ich habe es nie probiert, aber du benötigts einen installierten Connector um einen Restore ausführen zu können … da musst du mal probieren, ob du das auf dem Stick hinzufügen kannst
WHS: Acer H340 mit 2x 1 TB (WD10EAVS), 2x 2 TB (WD20EARS), PP3+UR2
5 Clients:
1 Intel i5-4670K, ASUS H87-PRO, 16 GB, 250 GB SSD, 2x 500 GB, Win 10 Pro x64 1809
1 Lüfterlos fürs Wohnzimmer, Intel Celeron D 1900, 4 GB, 240 GB, Win 10 Pro x64 1809
1 HP G 5230, Win 10 Pro 1703
1 Sony Vaio EB 2H4E, Win7 Home Prem. x64 (bleibt auf W7 weil Sony keine W10-Grafiktreiber anbietet :cry: )
1 Samsung NP-R540-JS09DE, Win 10 Pro x64 1803


WHSListTombstones, ein Tool zur Auflistung aller Tombstones
WHSDisks, ein Tool zur Darstellung und Prüfung der DriveExtender-Konfiguration
WHSDiskNames, ein Tool zur Änderung der Plattennamen in der Konsole
WHSBackup, Infos und Tool zur Backup-DB (2011-Version (auch für WSE2012))
Bitte schreibt bei Fragen und Problemen eure Konfig in die Signatur

Antworten