Unverhältnismäßig hoher Verbrauch vom ASUS E35M1-M

Alles rund um den Energieverbrauch des Windows Home Servers und der Hardware
Antworten
SWAYLER
Foren-Einsteiger
Beiträge: 34
Registriert: 15. Jan 2011, 19:28

Unverhältnismäßig hoher Verbrauch vom ASUS E35M1-M

Beitrag von SWAYLER » 6. Aug 2012, 19:43

Hallo

Mainboard ASUS E35M1-M (bios 1401), Netzteil BeQuiet 300 Watt L7 mit 80% Zertifizierung, Messgerät von brennenstuhl

So da hab ich mein neues Board ausgepakt und mal in den rechner rein "geworfen". erster Schock ist ist der verbrauch bei power off status (11 Watt). Ich denk mir das das doch nicht wahr sein kann. nagut gestartet und ins bios rein, verbrauch bei immer noch knapp 40 Watt. Danach das board wieder raus aus dem gehäuse und auf dem tisch ausgebreitet. Nun hab ich auf einer kleinen platte mal home server 2011 testweise installiert und im idle immer noch knapp 40 watt. Hab dana auch mal das netzteil gewechselt (lcpower 460 watt) da ist der power off status auf 16 watt, irgendwas stimmt doch nicht oder hat jemand ähnliche erfahrung ?

Benutzeravatar
larry
Moderator
Beiträge: 9936
Registriert: 22. Dez 2007, 16:13

Re: Unverhältnismäßig hoher Verbrauch vom ASUS E35M1-M

Beitrag von larry » 6. Aug 2012, 20:39

Beim Idle Verbrauch würde ich mal darauf tippen, dass das Messgerät falsch misst.
Was hattest du denn genau angeschlossen bei den Installation des WHS 2011? Festplatten, Lüfter, USB Geräte?
Hauptserver: Intel I3-2100, MSI H67MA-E45, WHS 2011
System: Corsair Force GT 90GB - Datenplatten: 2*Seagate 3TB + ext. WD 500 GB für Serversicherung(nur System),8 GB Ram, Fractal Design R3, be quiet! L7-300W, 2*Digital Devices cineS2(Mediaportal)
Archivserver: Intel Cel.G530, Intel DB65AL, WHS 2011, Drivebender
System: SamsF4 320GB - Datenplatten: 5*2TB SamsF4. + VHD für Serversicherung(nur System), 4 GB Ram, Lancool K-11X, be quiet! L7-300W
Backupserver: AMD Athl. X2 4850e, Gigabyte GA-MA780G-UD3H, 3*Asrock SATA3 + 1* DeLOCK 70154 SATA Controller, WHS 2011, Drivebender
System: SamsF4 320 GB - Datenplatten: 15 diverse Platten + VHD für Serversicherung(nur System) ,4 GB Ram, Seasonic ss 330 Watt
Router: AVM FRITZ!Box 7270, Kabel Deutschland
Clients: 2* HTPC, Win7 HP 32 Bit - 2*Arbeitsrechner Win7 HP 64 Bit - 1*Laptop Win7 HP 32-Bit

SWAYLER
Foren-Einsteiger
Beiträge: 34
Registriert: 15. Jan 2011, 19:28

Re: Unverhältnismäßig hoher Verbrauch vom ASUS E35M1-M

Beitrag von SWAYLER » 6. Aug 2012, 22:07

Also als hdd hab ich ne etwas ältere samsung dran mit 160 GB lüfter ist nix weiter dran und maus tastatur . mehr nicht messgerät hatte ich auch vermuttet aber das kann doch net sein.

Benutzeravatar
larry
Moderator
Beiträge: 9936
Registriert: 22. Dez 2007, 16:13

Re: Unverhältnismäßig hoher Verbrauch vom ASUS E35M1-M

Beitrag von larry » 6. Aug 2012, 23:07

Ohne genauere Bezeichnungen lässt sich nicht viel sagen.
Auf die schnelle konnte ich nur einen Test für eine Brennstuhl PM 230 finden:
http://www.google.com/url?sa=t&rct=j&q= ... 0t9QxrGtUQ
Da heißt es dann "Vorsicht bei Trafos" und "unbrauchbar für kleine Leistungen"...

Gruß
Larry
Hauptserver: Intel I3-2100, MSI H67MA-E45, WHS 2011
System: Corsair Force GT 90GB - Datenplatten: 2*Seagate 3TB + ext. WD 500 GB für Serversicherung(nur System),8 GB Ram, Fractal Design R3, be quiet! L7-300W, 2*Digital Devices cineS2(Mediaportal)
Archivserver: Intel Cel.G530, Intel DB65AL, WHS 2011, Drivebender
System: SamsF4 320GB - Datenplatten: 5*2TB SamsF4. + VHD für Serversicherung(nur System), 4 GB Ram, Lancool K-11X, be quiet! L7-300W
Backupserver: AMD Athl. X2 4850e, Gigabyte GA-MA780G-UD3H, 3*Asrock SATA3 + 1* DeLOCK 70154 SATA Controller, WHS 2011, Drivebender
System: SamsF4 320 GB - Datenplatten: 15 diverse Platten + VHD für Serversicherung(nur System) ,4 GB Ram, Seasonic ss 330 Watt
Router: AVM FRITZ!Box 7270, Kabel Deutschland
Clients: 2* HTPC, Win7 HP 32 Bit - 2*Arbeitsrechner Win7 HP 64 Bit - 1*Laptop Win7 HP 32-Bit

SWAYLER
Foren-Einsteiger
Beiträge: 34
Registriert: 15. Jan 2011, 19:28

Re: Unverhältnismäßig hoher Verbrauch vom ASUS E35M1-M

Beitrag von SWAYLER » 6. Aug 2012, 23:25

Ahhh okay danke , hatte eben auf Amazon ähnliches gelesen, geh also mal davon aus das icvh ein power off von 1 watt habe, werd mir mal ein neues messgerät anschaffen.

Thundercat
Foren-Einsteiger
Beiträge: 16
Registriert: 28. Feb 2010, 10:52

Re: Unverhältnismäßig hoher Verbrauch vom ASUS E35M1-M

Beitrag von Thundercat » 8. Okt 2012, 18:56

Hallo SWAYLER

Vielleicht ist das ja noch aktuell.
Mein ASUS E35M1-M verbraucht laut meinen Messgerät (Reichelt KD-302) und 6 Festplatten mit dem gleichen
Netzteil genau 1,5 Watt im Standby bzw im ausgeschalteten Zustand.
Bei meinen alten Energiemessgerät kamen auch ähnlich hohe Werte heraus, es liegt also an deinen Messgerät.

MfG Thorsten
Mainboard : Asus E35M1-M
Arbeitsspeicher: 4GB Kingston ValueRAM DDR3-1066
Betriebssystem: WHS 2011
Add-in: LightsOut, StableBit DrivePool, Awieco Drive Info
Software: SyncBack Pro, Wild Media Server
Stromverbrauch: Standby 1,2 Watt, Idle: ~ 50 Watt, Volllast bis 65 Watt (gemessen mit Reichelt KD-302)

Antworten