Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboard

Alles rund um den Energieverbrauch des Windows Home Servers und der Hardware
Antworten
tywebb
Foren-Einsteiger
Beiträge: 23
Registriert: 11. Apr 2012, 13:35

Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboard

Beitrag von tywebb » 15. Apr 2012, 17:30

Gemessen mit Voltcraft Enegry Check 3000 (Conrad)

Bevor ich meinen WHS 2011 fertig mache, fange ich jetzt mal an verschiedene Messwerte bereitzustellen. Ich habe da noch die ein oder andere, auch alte, Hardware um zu sehen wie sich das alles so bemerkbar macht. Sobald ich weitere Kombinationen gestetet habe werde ich das hier veröffentlichen.

Im Bios habe ich die Standard bzw. Auto Einstellungen gelassen. Auf der ersten Bios-Seite habe ich Power Saving "markiert". keine Ahnung ob das was bringt ?

Testsystem 1:
mit 2,5" Festplatte
Hardware (Preise ca.)
- Gehäuse: Enermax Staray Lite (ECA3175-L) (7x 3,5 + 4x 5,25) 40.-
- Netzteil: FSP Fortron/Source Aurum Gold 400W ATX 2.3 (AU-400) 50.-
- Mainboard: ASUS E35M1-M (18 Watt) Bios 1401 - 85.-
- RAM: 1x4GB von dem Kit (G.Skill RipJaws DIMM Kit 8GB PC3-10667U CL9-9-9-24 (DDR3-1333) (F3-10666CL9D-8GBRL) 40.-/20.-
- Hitachi HTS541616J9SA00 - Travelstar 5K160 (1,8-2,2 Watt - Idle 0,65 - sind die Herstellerangaben) ein paar Jahre alt !

Im Leerlauf: 17,3-18,0 Watt
Beim kopieren über das Netzwerk: 19-22 Watt
Video Streaming (Media Player greift auf den WHS2001 zu): 17,5-18,4 Watt
Prime95 (max CPU Belastung): 25,0-25,6 Watt
Standby: 0,0 Watt (kann mit Wake On Lan sofort gestartet werden)

mit dieser Karte mehr im pcie x1 Slot - ASRock SATA3 Card, 1x eSATA 6Gb/s/2x SATA 6Gb/s, PCIe x1 (14.-)
Im Leerlauf: 19,8 - 20,4 Watt
Also ca. 2,5 Watt mehr

Anmerkung: Die Asrock SATA3 Card läuft bei mir nur im PCIe x1 Slot ! Im x16 Slot wird sie gar nicht erkannt !
Die Treiber kann ich auch nicht installieren, sie wird von WHS2001 als "Standard-Zweikanal PCI-IDE-Controller (IDE ATA/ATAPI-Controller) mit Microsoft Treiber von 2006 erkannt.
Weder mit dem Setup (alte + neue Treiber), noch manuell kann man die Treiber installieren !
Hat jemand auch die Kombi und Erfahrung damit gemacht ?
Zuletzt geändert von tywebb am 16. Apr 2012, 12:12, insgesamt 1-mal geändert.

tywebb
Foren-Einsteiger
Beiträge: 23
Registriert: 11. Apr 2012, 13:35

Re: Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboa

Beitrag von tywebb » 16. Apr 2012, 10:19

Hier ein weiteres Testsystem. Als einzige Änderung wurde anstatt der sparsamen 2,5" eine stromhungrige alte 3,5" Maxtor Festplatte benutzt:

Gemessen mit Voltcraft Enegry Check 3000 (Conrad)
Testsystem 2:
mit 3,5" Festplatte
Hardware (Preise ca.)
- Gehäuse: Enermax Staray Lite (ECA3175-L) (7x 3,5 + 4x 5,25) 40.-
- Netzteil: FSP Fortron/Source Aurum Gold 400W ATX 2.3 (AU-400) 50.-
- Mainboard: ASUS E35M1-M (18 Watt) Bios 1401 - 85.-
- RAM: 1x4GB von dem Kit (G.Skill RipJaws DIMM Kit 8GB PC3-10667U CL9-9-9-24 (DDR3-1333) (F3-10666CL9D-8GBRL) 40.-/20.-
- Festplatte: MAXTOR STM3250820AS with firmware 3.AAD (12,8 Watt, Idle 7,2) - sind die Herstellerangaben) ein paar Jahre alt !

Im Leerlauf: 23,3-24,1 Watt
Beim kopieren über das Netzwerk: 24,1-27,1 Watt
Video Streaming (Media Player greift auf den WHS2001 zu): 23,3-24,1 Watt
Prime95 (max CPU Belastung): 31,3-31,6 Watt
Standby: 0,0 Watt (kann mit Wake On Lan sofort gestartet werden)

Im Grunde kann man sagen, dass mit dieser Platte ca. 6 Watt mehr Stromverbrauch vorhanden ist.

tywebb
Foren-Einsteiger
Beiträge: 23
Registriert: 11. Apr 2012, 13:35

Re: Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboa

Beitrag von tywebb » 16. Apr 2012, 15:24

Und hier die nächste Variante mit 2,5" Systemplatte und einer zusätzlichen 3,5" (2TB) die sparsam ist:

Gemessen mit Voltcraft Enegry Check 3000 (Conrad)
Testsystem 3:
mit 2,5" Festplatte + 1x 3,5 HD (2TB)
Hardware (Preise ca.)
- Gehäuse: Enermax Staray Lite (ECA3175-L) (7x 3,5 + 4x 5,25) 40.-
- Netzteil: FSP Fortron/Source Aurum Gold 400W ATX 2.3 (AU-400) 50.-
- Mainboard: ASUS E35M1-M (18 Watt) Bios 1401 - 85.-
- RAM: 1x4GB von dem Kit (G.Skill RipJaws DIMM Kit 8GB PC3-10667U CL9-9-9-24 (DDR3-1333) (F3-10666CL9D-8GBRL) 40.-/20.-
- Festplatte: Hitachi HTS541616J9SA00 - Travelstar 5K160 (1,8-2,2 Watt - Idle 0,65 - sind die Herstellerangaben) ein paar Jahre alt !
- Festplatte 2: Western Digital Caviar Green 2TB (WD20EARX) (5,4 Watt, Idle 3,3 Watt) Datenplatte !

Im Leerlauf: 20,6-21,0 Watt
Im Leerlauf (wenn 2.Platte ausgeschaltet ist): 20,6-21,0 Watt - Platte schaltet nicht aus !
Beim kopieren über das Netzwerk: 21,7-24,6 Watt (auf die 2. Platte)
Video Streaming (Media Player greift auf den WHS2001 zu): 21,3-22,0 Watt (von der 2. Platte)
Prime95 (max CPU Belastung): 28,6-29,5 Watt
Standby: 0,0 Watt (kann mit Wake On Lan sofort gestartet werden)

tywebb
Foren-Einsteiger
Beiträge: 23
Registriert: 11. Apr 2012, 13:35

Re: Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboa

Beitrag von tywebb » 16. Apr 2012, 21:53

Hier ist die nächste Variante mit einem anderen Netzteil. Das war zwar auchmal nicht das günstigste, aber man sieht schon einen extremen Unterschied zum hochwertigen FSP Aurum Gold.
Ich habe dann noch 2 ganz billige hier, damit will ich auch noch testen um zu sehen was für Unterschiede die Netzteile bringen.

Die anderen Energiewerte sind ja soweit klar und man kann sich errechnen wie sie ungefähr aussehen mit anderen oder mehreren Platten.

Gemessen mit Voltcraft Enegry Check 3000 (Conrad)
Testsystem 4: (identisch zum System 3, nur anderes Netzteil)
mit 2,5" Festplatte + 1x 3,5 HD (2TB)
Hardware (Preise ca.)
- Gehäuse: Enermax Staray Lite (ECA3175-L) (7x 3,5 + 4x 5,25) 40.-
- Netzteil: LC-Power LC6550GP V2.0 Green Power (550 Watt) ein paar Jahre alt !
- Mainboard: ASUS E35M1-M (18 Watt) Bios 1401 - 85.-
- RAM: 1x4GB von dem Kit (G.Skill RipJaws DIMM Kit 8GB PC3-10667U CL9-9-9-24 (DDR3-1333) (F3-10666CL9D-8GBRL) 40.-/20.-
- Festplatte: Hitachi HTS541616J9SA00 - Travelstar 5K160 (1,8-2,2 Watt - Idle 0,65 - sind die Herstellerangaben) ein paar Jahre alt !
- Festplatte 2: Western Digital Caviar Green 2TB (WD20EARX) (5,4 Watt, Idle 3,3 Watt) Datenplatte !

Im Leerlauf: 25,7-27,1 Watt
Im Leerlauf (wenn 2.Platte ausgeschaltet ist): 25,7-27,1 Watt - Platte schaltet nicht aus !
Beim kopieren über das Netzwerk: 28,1-32,2 Watt (auf die 2. Platte)
Video Streaming (Media Player greift auf den WHS2001 zu): 27,5-28,4 Watt (von der 2. Platte)
Prime95 (max CPU Belastung): 35,3-36,4 Watt
Standby: 0,2-0,3 Watt (kann mit Wake On Lan sofort gestartet werden)

Das einzige was hier annähernd "Green Power" vom Netzteil her ist, ist das standby. Das verbraucht im Schnitt 5 Watt mehr, was hier 25% entspricht !

Benutzeravatar
larry
Moderator
Beiträge: 9905
Registriert: 22. Dez 2007, 16:13

Re: Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboa

Beitrag von larry » 16. Apr 2012, 22:33

tywebb hat geschrieben: Standby: 0,0 Watt (kann mit Wake On Lan sofort gestartet werden)
Diese Angabe kann ich irgendwie nicht so ganz glauben. Im Standby muss der Arbeitsspeicher und die Netzwerkkarte mit Strom versorgt werden. Das ginge eigentlich nur mit einem Pufferakku.
tywebb hat geschrieben:Das einzige was hier annähernd "Green Power" vom Netzteil her ist, ist das standby. Das verbraucht im Schnitt 5 Watt mehr, was hier 25% entspricht !
Das kannst du nur schlecht dem Netzteil anhängen, wenn du diese mit einer unpassenden Hardware verwendest.
Wenn das System nur ca. 20-25 Watt benötigst, dann wirst du vermutlich mit einem 300 Watt 80+Bronze Netzteil die gleichen Werte wie mit einem 400 Watt Gold Netzteil erreichen.

Gruß
Larry
Hauptserver: Intel I3-2100, MSI H67MA-E45, WHS 2011
System: Corsair Force GT 90GB - Datenplatten: 2*Seagate 3TB + ext. WD 500 GB für Serversicherung(nur System),8 GB Ram, Fractal Design R3, be quiet! L7-300W, 2*Digital Devices cineS2(Mediaportal)
Archivserver: Intel Cel.G530, Intel DB65AL, WHS 2011, Drivebender
System: SamsF4 320GB - Datenplatten: 5*2TB SamsF4. + VHD für Serversicherung(nur System), 4 GB Ram, Lancool K-11X, be quiet! L7-300W
Backupserver: AMD Athl. X2 4850e, Gigabyte GA-MA780G-UD3H, 3*Asrock SATA3 + 1* DeLOCK 70154 SATA Controller, WHS 2011, Drivebender
System: SamsF4 320 GB - Datenplatten: 15 diverse Platten + VHD für Serversicherung(nur System) ,4 GB Ram, Seasonic ss 330 Watt
Router: AVM FRITZ!Box 7270, Kabel Deutschland
Clients: 2* HTPC, Win7 HP 32 Bit - 2*Arbeitsrechner Win7 HP 64 Bit - 1*Laptop Win7 HP 32-Bit

tywebb
Foren-Einsteiger
Beiträge: 23
Registriert: 11. Apr 2012, 13:35

Re: Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboa

Beitrag von tywebb » 16. Apr 2012, 22:48

Hallo

Das mit den 0,0 hat mich auch gewundert, allerdings sind die Messgeräte was Werte unter 1 Watt angeht doch etwas ungenau. So habe ich das in den letzten Jahren gelesen. habe mir dieses aber auf Empfehlung gekauft. Ich habe jetzt schon wieder ein anderes billiges 400er dran, das zeigt fast die gleichen Werte wie das 550er. Im Standby steht dort mal wenigstens 0,2 Watt. Habe aber auch eins was im standby 1-2 anzeigt.

Beim meinem Windows 7 Rechner zeigt das im standby auch nur 0,3 Watt an. Ich dachte auch das es etwas mehr sein müsste, da ja Netzwerk, Ram etc. versorgt werden müssen. Aber ich kann nur ablesen was hier steht.

Zum einen ist das 550er natürlich überdimensioniert, allerdings muss es ja auch einen Qualitätsunterschied zwischen dem sehr guten FSP und einer Low Budget bzw. No name Marke geben was den Verbrauch angeht. Was sind Deine Erfahrungen mit standby Messwerten ?

Ich habe jetzt nicht das kleinste NT genommen, da ich irgendwann davon ausgehe 10 Platten drin laufen zu haben. Und gerade beim starten wollte ich da auf der sicheren Seite sein.
Was letztendlich reinkommt weiß ich selbst noch nicht genau.
Gruß

Benutzeravatar
larry
Moderator
Beiträge: 9905
Registriert: 22. Dez 2007, 16:13

Re: Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboa

Beitrag von larry » 16. Apr 2012, 23:17

Ich habe im Stanby-Bereich noch keine Messungen durchgeführt. Hier weiß ich aber, dass der Stromverbrauch nicht über 5 Watt sein kann. Alles darunter ist mir egal, da es meines Erachtens nicht der Rede wert ist.

Bei 10 Platten ist das 400 Watt Netzteil nicht verkehrt. Wobei ein 300 Watt Netzteil hier bereits ausreichend wäre. Wenn es nicht gerade ein NoName Netzteil ist, stellt es kein Problem dar, wenn man kurzfristig über die 300 Watt kommt. Dies sollte aber bei 10 Platten eh nicht der Fall sein.

Mir stellt sich aber die Frage, was du mit diesem Vergleichsmessungen erreichen willst, wenn du das System später mit anderen Komponenten betreibst.
Wenn du 10 Platten anschließt sieht auch das Verhältnis zwischen dem 400 und dem 550 Watt Netzteil etwas anders aus.

Gruß
Larry
Hauptserver: Intel I3-2100, MSI H67MA-E45, WHS 2011
System: Corsair Force GT 90GB - Datenplatten: 2*Seagate 3TB + ext. WD 500 GB für Serversicherung(nur System),8 GB Ram, Fractal Design R3, be quiet! L7-300W, 2*Digital Devices cineS2(Mediaportal)
Archivserver: Intel Cel.G530, Intel DB65AL, WHS 2011, Drivebender
System: SamsF4 320GB - Datenplatten: 5*2TB SamsF4. + VHD für Serversicherung(nur System), 4 GB Ram, Lancool K-11X, be quiet! L7-300W
Backupserver: AMD Athl. X2 4850e, Gigabyte GA-MA780G-UD3H, 3*Asrock SATA3 + 1* DeLOCK 70154 SATA Controller, WHS 2011, Drivebender
System: SamsF4 320 GB - Datenplatten: 15 diverse Platten + VHD für Serversicherung(nur System) ,4 GB Ram, Seasonic ss 330 Watt
Router: AVM FRITZ!Box 7270, Kabel Deutschland
Clients: 2* HTPC, Win7 HP 32 Bit - 2*Arbeitsrechner Win7 HP 64 Bit - 1*Laptop Win7 HP 32-Bit

tywebb
Foren-Einsteiger
Beiträge: 23
Registriert: 11. Apr 2012, 13:35

Re: Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboa

Beitrag von tywebb » 16. Apr 2012, 23:54

Hallo

Mich interessiert natürlich was so ein System verbraucht. Ich will gar nicht wissen wieviele von den alten PC's auf dieser Welt viele Stunden am Tag laufen und 100 Watt verbrauchen :-(
Stromsparen finde ich eine gute Sache ! Erreichen will ich damit gar nichts, nur die Informationen weitergeben. Ich hätte nicht unbedingt gedacht, dass es im idle nur 18 Watt verbraucht.
Und bin immer froh wenn man detaillierte Infos zu Dingen bekommt. Und deshalb ist das für alle die es wissen wollen. Jeder hat andere Prioritäten und jeder soll sich seine Infos darausziehen.
Gruß

tywebb
Foren-Einsteiger
Beiträge: 23
Registriert: 11. Apr 2012, 13:35

Re: Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboa

Beitrag von tywebb » 16. Apr 2012, 23:57

Diesmal mit billig Netzteil, welches ich nicht empfehlen kann ! Dient dem Vergleich und der Information ! Diesmal mit höherem standby Verbrauch.

Gemessen mit Voltcraft Enegry Check 3000 (Conrad)
Testsystem 5: (identisch zum System 3, nur anderes Netzteil)
mit 2,5" Festplatte + 1x 3,5 HD (2TB)
Hardware (Preise ca.)
- Gehäuse: Enermax Staray Lite (ECA3175-L) (7x 3,5 + 4x 5,25) 40.-
- Netzteil: Kiss Quiet 420 (420 Watt) 15.-
- Mainboard: ASUS E35M1-M (18 Watt) Bios 1401 - 85.-
- RAM: 1x4GB von dem Kit (G.Skill RipJaws DIMM Kit 8GB PC3-10667U CL9-9-9-24 (DDR3-1333) (F3-10666CL9D-8GBRL) 40.-/20.-
- Festplatte: Hitachi HTS541616J9SA00 - Travelstar 5K160 (1,8-2,2 Watt - Idle 0,65 - sind die Herstellerangaben) ein paar Jahre alt !
- Festplatte 2: Western Digital Caviar Green 2TB (WD20EARX) (5,4 Watt, Idle 3,3 Watt) Datenplatte !

Im Leerlauf: 25,2-26,2 Watt
Im Leerlauf (wenn 2.Platte ausgeschaltet ist): 25,2-26,2 Watt - Platte schaltet nicht aus !
Beim kopieren über das Netzwerk: 27,9-31,3 Watt (auf die 2. Platte)
Video Streaming (Media Player greift auf den WHS2001 zu): 27,6-28,6 Watt (von der 2. Platte)
Prime95 (max CPU Belastung): 34,1-35,2 Watt
Standby: 1,4-2,3 Watt (kann mit Wake On Lan sofort gestartet werden)

tywebb
Foren-Einsteiger
Beiträge: 23
Registriert: 11. Apr 2012, 13:35

Re: Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboa

Beitrag von tywebb » 17. Apr 2012, 08:44

Hier jetzt erstmal der letzte Bericht, vielleicht hilft es ja dem ein oder anderen weiter:

Gemessen mit Voltcraft Enegry Check 3000 (Conrad)
Testsystem 6: (identisch zum System 3, nur anderes Netzteil)
mit 2,5" Festplatte + 1x 3,5 HD (2TB)
Hardware (Preise ca.)
- Gehäuse: Enermax Staray Lite (ECA3175-L) (7x 3,5 + 4x 5,25) 40.-
- Netzteil: No Name SP-4300 (430 Watt) aus einem fertigen, nicht teuren PC ausgebaut. Eher auch 15.- Wert.
- Mainboard: ASUS E35M1-M (18 Watt) Bios 1401 - 85.-
- RAM: 1x4GB von dem Kit (G.Skill RipJaws DIMM Kit 8GB PC3-10667U CL9-9-9-24 (DDR3-1333) (F3-10666CL9D-8GBRL) 40.-/20.-
- Festplatte: Hitachi HTS541616J9SA00 - Travelstar 5K160 (1,8-2,2 Watt - Idle 0,65 - sind die Herstellerangaben) ein paar Jahre alt !
- Festplatte 2: Western Digital Caviar Green 2TB (WD20EARX) (5,4 Watt, Idle 3,3 Watt) Datenplatte !

Im Leerlauf: 26,8-27,3 Watt
Im Leerlauf (wenn 2.Platte ausgeschaltet ist): 26,8-27,3 Watt - Platte schaltet nicht aus !
Prime95 (max CPU Belastung): 34,8-35,7 Watt
Standby: 0,1-0,2 Watt (kann mit Wake On Lan sofort gestartet werden)

tywebb
Foren-Einsteiger
Beiträge: 23
Registriert: 11. Apr 2012, 13:35

Re: Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboa

Beitrag von tywebb » 17. Apr 2012, 09:17

Kleine Zusammenfassung der Ergebnisse mit verschiedenen Netzteilen:
Hätte natürlich gerne noch ein gutes 300er getestet, denke aber nicht das es wesentlich effizienter als das Aurum 400W ist.

System:
- Gehäuse: Enermax Staray Lite (ECA3175-L) (7x 3,5 + 4x 5,25) 40.-
- Mainboard: ASUS E35M1-M (18 Watt) Bios 1401 - 85.-
- RAM: 1x4GB von dem Kit (G.Skill RipJaws DIMM Kit 8GB PC3-10667U CL9-9-9-24 (DDR3-1333) (F3-10666CL9D-8GBRL) 40.-/20.-
- Festplatte: Hitachi HTS541616J9SA00 - Travelstar 5K160 (1,8-2,2 Watt - Idle 0,65 - sind die Herstellerangaben) ein paar Jahre alt !
- Festplatte 2: Western Digital Caviar Green 2TB (WD20EARX) (5,4 Watt, Idle 3,3 Watt) Datenplatte !

- Netzteil: FSP Fortron/Source Aurum Gold 400W ATX 2.3 (AU-400) 50.-
Im Leerlauf: 20,6-21,0 Watt (FSP 400W) 50.-
Im Leerlauf: 25,7-27,1 Watt (LC-Power LC6550GP V2.0 Green Power - 550 Watt) damals um 40.-
Im Leerlauf: 25,2-26,2 Watt (Kiss Quiet 430W) 15.-
Im Leerlauf: 26,8-27,3 Watt (No Name SP-4300 - 430 Watt) 15.-

Beim kopieren über das Netzwerk: 21,7-24,6 Watt (auf die 2. Platte) (FSP 400W) 50.-
Beim kopieren über das Netzwerk: 28,1-32,2 Watt (auf die 2. Platte) (LC-Power LC6550GP V2.0 Green Power - 550 Watt) damals um 40.-
Beim kopieren über das Netzwerk: 27,9-31,3 Watt (auf die 2. Platte) (Kiss Quiet 430W) 15.-

Video Streaming (Media Player greift auf den WHS2001 zu): 21,3-22,0 Watt (von der 2. Platte) (FSP 400W) 50.-
Video Streaming (Media Player greift auf den WHS2001 zu): 27,5-28,4 Watt (von der 2. Platte) (LC-Power LC6550GP V2.0 Green Power - 550 Watt) damals um 40.-
Video Streaming (Media Player greift auf den WHS2001 zu): 27,6-28,6 Watt (von der 2. Platte) (Kiss Quiet 430W) 15.-

Standby: 0,0 Watt (kann mit Wake On Lan sofort gestartet werden) (FSP 400W) 50.-
Standby: 0,2-0,3 Watt (kann mit Wake On Lan sofort gestartet werden) (LC-Power LC6550GP V2.0 Green Power - 550 Watt) damals um 40.-
Standby: 1,4-2,3 Watt (kann mit Wake On Lan sofort gestartet werden) (Kiss Quiet 430W) 15.-
Standby: 0,1-0,2 Watt (kann mit Wake On Lan sofort gestartet werden) (No Name SP-4300 - 430 Watt) 15.-

Prime95 (max CPU Belastung): 28,6-29,5 Watt (FSP 400W) 50.-
Prime95 (max CPU Belastung): 35,3-36,4 Watt (LC-Power LC6550GP V2.0 Green Power - 550 Watt) damals um 40.-
Prime95 (max CPU Belastung): 34,1-35,2 Watt (Kiss Quiet 430W) 15.-
Prime95 (max CPU Belastung): 34,8-35,7 Watt (No Name SP-4300 - 430 Watt) 15.-

So kann man sagen, dass man bei solch einem System mit gutem Netzteil und z.B. 3 aktuellen 2TB oder 3 TB "Green" Festplatten ein System hat was im idle ungefähr 27 Watt verbraucht.
Das finde ich doch eine gute Sache !

Stromkosten:
Wenn das den ganzen Tag laufen würde (bei ca. 30 W./std. wegen Zugriffen und Streaming) wären das 0,72 kwh am Tag. bei einem Preis von 23,79 kwh dann 62,52 Euro im Jahr bzw. 5,21 monatl.
Wenn man jetzt einen "Stromfresser einsetzt, der wie hier im test ca. 5 Watt mehr braucht wäre das bei Dauerbetrieb am Tag 0,12 kwh und im Jahr 43,8 (10,42 Euro)
und jetzt bin ich ruhig ;)

tywebb
Foren-Einsteiger
Beiträge: 23
Registriert: 11. Apr 2012, 13:35

Re: Energieverbrauch WHS2011 Server mit ASUS E35M1-M Mainboa

Beitrag von tywebb » 19. Apr 2012, 09:34

Guten Morgen !

Habe noch ein Netzteil in die Finger bekommen bevor ich das Board Retoure schicken musste. Mein problem mit der ASRock SATA3 Card liegt wahrscheinlich an einem defekten PCIE x16 Slot. Das neue Board bekomme ich hoffenltich in den nächsten Tagen. Dann wird man sehen ob dies der Fall war.

Ist leider wieder ein günstiges Netzteil, die guten liegen leider nicht so einfach rum ;-)

Gemessen mit Voltcraft Enegry Check 3000 (Conrad)
Testsystem 7:
mit 2,5" Festplatte
Hardware (Preise ca.)
- Gehäuse: Enermax Staray Lite (ECA3175-L) (7x 3,5 + 4x 5,25) 40.-
- Netzteil: Tronje ATX-550 (550 Watt) 25.-
- Mainboard: ASUS E35M1-M (18 Watt) Bios 1401 - 85.-
- RAM: 1x4GB von dem Kit (G.Skill RipJaws DIMM Kit 8GB PC3-10667U CL9-9-9-24 (DDR3-1333) (F3-10666CL9D-8GBRL) 40.-/20.-
- Hitachi HTS541616J9SA00 - Travelstar 5K160 (1,8-2,2 Watt - Idle 0,65 - sind die Herstellerangaben) ein paar Jahre alt !

Im Leerlauf: 24,1-25,0 Watt
Prime95 (max CPU Belastung): 33,8-34,4 Watt
Standby: 2,9 Watt (kann mit Wake On Lan sofort gestartet werden)

Im Grunde die üblichen Werte bis auf den standby, der hier schon höher angesiedelt ist. Aus diesem Grund habe ich das Netzteil in einen normalen Office PC gesteckt und geschaut wie es da mit den standbywerten aussieht. Ein AM2+ Board mit 6GB RAM und Standard Ausstattung. Hier war der standbyverbrauch bei 4,2 Watt.
Gruß

Antworten