o.center USB-Stick

Fragen zum Thema Windows Home Server Hardware
Antworten
Timm0
Foren-Einsteiger
Beiträge: 12
Registriert: 6. Dez 2012, 19:47

Re: o.center USB-Stick

Beitrag von Timm0 » 7. Dez 2012, 16:43

danke für deine hilfe,

am eigendlichen thema vorbei, will keinen neuen tread dafür aufmachen:

welche CPU´s wurden schon alle getestet in verbindung mit de o.center?

weiß einer ob der AMD Athlon 64 X2 3400e funktioniert?


greetz Timm0

hoehlie
Foren-Mitglied
Beiträge: 147
Registriert: 15. Dez 2008, 20:36
Wohnort: Im Grünen Herzen Deutschland´s

Re: AW: o.center USB-Stick

Beitrag von hoehlie » 8. Dez 2012, 00:49

Athlon X2 4850e (2x2,5 ghz) und Athlon X2 5050e (2x2,6 ghz) sollten gehen!

Gesendet von meinem HTC One X mit Tapatalk 2
Belinea o.Center|AMD Sempron 64 LE-1100|2GB Ram|SSD 1x120GB|HDD´s 2x500GB 2x2TB|
D-Link DIR-615 "WOL"
HTC One X mit WHS Phone
TV Samsung UE46ES6340
Bild

Timm0
Foren-Einsteiger
Beiträge: 12
Registriert: 6. Dez 2012, 19:47

Re: o.center USB-Stick

Beitrag von Timm0 » 10. Dez 2012, 12:24

habe die cpu bestellt, werden wir am wochenende wissen ob sie läuft.

architketur,kern, steppings.. alles passt -> bin optimistisch :-)

finde 2 mal 1,8Ghz bei einer TPD 22Watt klingen sehr interessant.

halte euch auf dem laufenden


timm0

Benutzeravatar
larry
Moderator
Beiträge: 9916
Registriert: 22. Dez 2007, 16:13

Re: o.center USB-Stick

Beitrag von larry » 10. Dez 2012, 12:35

Timm0 hat geschrieben: finde 2 mal 1,8Ghz bei einer TPD 22Watt klingen sehr interessant.
Kommt auf den Preis an.

In Deutschland wurden diese meines Wissens nicht angeboten. Bei Bestellung im Ausland kommt ggf. noch Zoll dazu.

Gruß
Larry
Hauptserver: Intel I3-2100, MSI H67MA-E45, WHS 2011
System: Corsair Force GT 90GB - Datenplatten: 2*Seagate 3TB + ext. WD 500 GB für Serversicherung(nur System),8 GB Ram, Fractal Design R3, be quiet! L7-300W, 2*Digital Devices cineS2(Mediaportal)
Archivserver: Intel Cel.G530, Intel DB65AL, WHS 2011, Drivebender
System: SamsF4 320GB - Datenplatten: 5*2TB SamsF4. + VHD für Serversicherung(nur System), 4 GB Ram, Lancool K-11X, be quiet! L7-300W
Backupserver: AMD Athl. X2 4850e, Gigabyte GA-MA780G-UD3H, 3*Asrock SATA3 + 1* DeLOCK 70154 SATA Controller, WHS 2011, Drivebender
System: SamsF4 320 GB - Datenplatten: 15 diverse Platten + VHD für Serversicherung(nur System) ,4 GB Ram, Seasonic ss 330 Watt
Router: AVM FRITZ!Box 7270, Kabel Deutschland
Clients: 2* HTPC, Win7 HP 32 Bit - 2*Arbeitsrechner Win7 HP 64 Bit - 1*Laptop Win7 HP 32-Bit

Timm0
Foren-Einsteiger
Beiträge: 12
Registriert: 6. Dez 2012, 19:47

Re: o.center USB-Stick

Beitrag von Timm0 » 10. Dez 2012, 12:40

habe in der bucht einen händler aus DE gefunden.

deklariert als neuware, das kaufe ich ihm so zwar nicht zu hundert % ab, aber wo neu drauf steht bestehe ich auch auf 24Mon. Garantie.

bezahlt habe ich 39€ + versand, finde das ist noch im ramen.

Sternengucker80
Foren-Einsteiger
Beiträge: 13
Registriert: 4. Jan 2013, 00:10
Wohnort: Weingarten

Re: o.center USB-Stick

Beitrag von Sternengucker80 » 4. Jan 2013, 00:20

Hi,
ich habe auch das Problem, das ich keinen Boot-Stick für den o.center habe. Original DVD und WHS v1 mit Key ist auch vorhanden. Leider klappt ja das installieren der nicht OEM Version nicht. Von daher benötige ich den Boot-Stick um die Originale Version zu installiernen. Verbaut hab ich in den Server einen AMD BE-2350 CPU und 2x2 GB DDR2 533 Kingstone Ram. Läuft ohne Probleme.
Z.Z. hab ich mal Testweise WHS 2011 installiert. Läuft ganz gut. Leider gibt´s dafür ja keine Treiber für die Led Ansteuerung und ich habe auch keinen Key. Weshaöb ich wieder zur Originalen wechseln will. Hat noch jemand ein Image von dem Stick???????


Ach, zur Problematik wegen den Bios Einstellungen. Ich hab mir eine PCI zu PS2 Karte bestellt, damit sollte es klapen ins Bios zu kommen. Ich werde darüber berichten, wenn sie endlich da ist.


Gruß Timo

hoehlie
Foren-Mitglied
Beiträge: 147
Registriert: 15. Dez 2008, 20:36
Wohnort: Im Grünen Herzen Deutschland´s

Re: AW: o.center USB-Stick

Beitrag von hoehlie » 4. Jan 2013, 00:45

Hast eine pm! ;-)

Ob das mit der Karte geht würde mich interessieren!

Mfg hoehlie

Gesendet von meinem HTC One X mit Tapatalk 2
Belinea o.Center|AMD Sempron 64 LE-1100|2GB Ram|SSD 1x120GB|HDD´s 2x500GB 2x2TB|
D-Link DIR-615 "WOL"
HTC One X mit WHS Phone
TV Samsung UE46ES6340
Bild

Sternengucker80
Foren-Einsteiger
Beiträge: 13
Registriert: 4. Jan 2013, 00:10
Wohnort: Weingarten

Re: o.center USB-Stick

Beitrag von Sternengucker80 » 4. Jan 2013, 01:38

Super, vielen, vielen Dank!!!!!!!!!!!

Sobald ich die Karte beim Jakob-Computer abholen kann (ca.15€), teste ich sie. Hab schon alles mögliche probiert. Bin aber nie ins Bios gekommen. Was mir aufgefallen ist, wenn man in den Geräte Manager unter Tastaturen schaut, steht da: PS2 Tastatur an PS2 Port angeschlossen!? Schon komisch wenn nix am o.center dran hängt!? Also, muss es auch ne Möglichkeit geben ins Bios zu kommen ohne Karte. Irgendwie haben die Service-Techniker von Belinea ja auch ran kommen müssen!? Aber getarnt haben sie das wirklich gut! Ich glaube fast, das das irgendwie mit dem Reset Knopf zusammen hängt!

So, was ich auch noch so im I-Net gefunden haben:

Bei WHS 2011 wird ja nur ne Standart VGA installiert. Mit den Treibern von AMD ist dann auch der Ruhe Zustand verfügbar. Einfach bei AMD auf Treiber/ Chipsatz/ Xress/1100/Windows7X64 und den Treiber runterladen. Schon geht es!

Nur mal so am Rande, für die wo es sich schwer machen!

Das die Pins untern am Mainboard 2x2 USB Ports sind sollte bekannt sein!?
Leider kommt man über die auch nicht ins Bios!


Demnächst werde ich mal nen VGA Stecker ans Mainboard löten, anscheinend ist der ja auch belegt und es fehlt nur der Stecker. Muss nur noch nen passenden finden.

Ist echt ein tolles Spielzeug das Teil. Mal schaun, was man damit noch alles anstellen kann! :D :nw :?:

Sternengucker80
Foren-Einsteiger
Beiträge: 13
Registriert: 4. Jan 2013, 00:10
Wohnort: Weingarten

Re: o.center USB-Stick

Beitrag von Sternengucker80 » 8. Jan 2013, 19:39

So, morgen kommt die Karte. Dann wird sie gleich ausprobiert!

@ hoehlie ich bekomme das Image von dir nicht gebootet? Muss ich irgendwas bestimmtes beachten????? Bin schon am verzweifeln!

Gruß

hoehlie
Foren-Mitglied
Beiträge: 147
Registriert: 15. Dez 2008, 20:36
Wohnort: Im Grünen Herzen Deutschland´s

Re: AW: o.center USB-Stick

Beitrag von hoehlie » 9. Jan 2013, 00:30

Du musst schauen das die Partition auf aktive steht sonst bootet er nicht!
In diesem Video schön erklärt wie das geht!
http://m.youtube.com/#/watch?v=odoz_pKp ... plY4&gl=DE

Gesendet von meinem HTC One X mit Tapatalk 2
Belinea o.Center|AMD Sempron 64 LE-1100|2GB Ram|SSD 1x120GB|HDD´s 2x500GB 2x2TB|
D-Link DIR-615 "WOL"
HTC One X mit WHS Phone
TV Samsung UE46ES6340
Bild

Sternengucker80
Foren-Einsteiger
Beiträge: 13
Registriert: 4. Jan 2013, 00:10
Wohnort: Weingarten

Re: o.center USB-Stick

Beitrag von Sternengucker80 » 9. Jan 2013, 20:28

So, heute kam die Karte an. Mist war´s. Die Beschreibung und das Produkt stimmen nicht überein. Die PS2 Port´s sind an den USB Chip angeschlossen. Stehen somit auch nicht beim Booten bereit. Muss erst hochgefahren werden, Treiber installieren..... Nix war es also! Morgen geht die wieder zurück!

So, nun zum 2. Problem. Ich bekomm das Image immer noch nicht gebootet. Egal was ich mache. Er will zwar vom Stick booten, aber dann scheint es so, als würde irgend was fehlen. Der WinPE Ordner ist z.B. leer. Sollte da nicht das mini Win sein, das gebootet wird!?
Ich versteh es echt nicht mehr!

Das war heute kein erfolgreicher Tag :( :x :nw

hoehlie
Foren-Mitglied
Beiträge: 147
Registriert: 15. Dez 2008, 20:36
Wohnort: Im Grünen Herzen Deutschland´s

Re: AW: o.center USB-Stick

Beitrag von hoehlie » 9. Jan 2013, 21:30

Der Ordner ist bei mir auch leer! Hast du den Stick so wie in dem Video vorbereitet?

Gesendet von meinem HTC One X mit Tapatalk 2
Belinea o.Center|AMD Sempron 64 LE-1100|2GB Ram|SSD 1x120GB|HDD´s 2x500GB 2x2TB|
D-Link DIR-615 "WOL"
HTC One X mit WHS Phone
TV Samsung UE46ES6340
Bild

Sternengucker80
Foren-Einsteiger
Beiträge: 13
Registriert: 4. Jan 2013, 00:10
Wohnort: Weingarten

Re: o.center USB-Stick

Beitrag von Sternengucker80 » 9. Jan 2013, 21:45

Jupp, hab ich. Hab auch mehrere Stick´s probiert. Immer mit dem gleichen Ergebnis. Wenn ich ein normales WHS drauf mach, bootet er auch. Hmm?
Irgendwie ist da der Wurm drin.

An welchen Port hast Du Deine SSD angeschlossen? An den unter dem Lüfter? Bootet von da der Rechner???

hoehlie
Foren-Mitglied
Beiträge: 147
Registriert: 15. Dez 2008, 20:36
Wohnort: Im Grünen Herzen Deutschland´s

Re: AW: o.center USB-Stick

Beitrag von hoehlie » 9. Jan 2013, 21:57

Das mit dem stick probiere ich morgen noch mal selber aus! Die ssd habe ich an dem sata 1 und den 4 Wechselrahren habe ich nach hinten verlegt!

Gesendet von meinem HTC One X mit Tapatalk 2
Belinea o.Center|AMD Sempron 64 LE-1100|2GB Ram|SSD 1x120GB|HDD´s 2x500GB 2x2TB|
D-Link DIR-615 "WOL"
HTC One X mit WHS Phone
TV Samsung UE46ES6340
Bild

Sternengucker80
Foren-Einsteiger
Beiträge: 13
Registriert: 4. Jan 2013, 00:10
Wohnort: Weingarten

Re: o.center USB-Stick

Beitrag von Sternengucker80 » 9. Jan 2013, 22:05

Schade, das das mit der Karte nix gebracht hat. Ich danke Dir für Deine Hilfe! Kann es irgendwas mit dem Image Tool zu tun haben?

PS: Was ich gerade bemerkt habe. Ich erstelle die Partition wie im Video, Partition aktive. Sobald ich mit dem Tool das Image aufspiele ist die die Partition nicht mehr als aktive markiert!?

Antworten