WD30EFRX Acronis Drive Monitor-Alarm

Alle Fragen zur Verwendung von Windows 7/8 als Server
Benutzeravatar
Golf4
Foren-Mitglied
Beiträge: 321
Registriert: 14. Aug 2013, 10:24

Re: WD30EFRX Acronis Drive Monitor-Alarm

Beitrag von Golf4 » 24. Sep 2017, 18:51

Habe jetzt mit dem Tool wd5741 ein Firmwareupdate gemacht. Das Update wurde durchgeführt, Firmwarenummer hat sich dadurch nicht geändert.
Aber die Fehlermeldung im Bios und Acronis ist jetzt weg (vielleicht erstmal).
Der Witz: nach dem Update waren die Fehler weg, aber die Platte lief immer noch auf Sata300!
Auch im RST-Tool zu lesen, OK dann habe ich mal den Win10-AHCI-Treiber statt den Intel 14...
Nun laufen alle Platten auf SATA600! - Bin zum Test nochmal auf den Intel zurück - Fehler wieder da.
Ist schon lustig ...

Hier der Link:
http://downloads.wdc.com/sata/wd5741.exe

Update:
das Acronis-Tool hat trotzdem wieder gemeckert.
Habe mir jetzt eine IronWulf 4TB geholt - eingebaut und gut ist alles.
Die WD30EFRX läuft in meinem Desktop ohne murren und Fehlermeldungen wegen SMART auf 600.
Habe nochmals den erweiterten WD-Disktest stundenlang durchlaufen lassen - nixe :nw
Windows 10pro x64
Intel Pentium i3-4130 / Intel SSD 330 120GB / Fujitsu D3222-B / G.Skill DIMM Kit 8GB, DDR3-1600
2x WD20EFRX 2TB / 1x WD30EFRX 3TB / 1x Seagate NAS 3TB / 1x WD20EARS 2TB
1x WD5000AZRX 500GB (Backup USB3)
be quiet! L8 300W / Dell-T20-Case / DeLOCK 89121 FireWire PCIe
3x Digital Everywhere FloppyDTV C/ G09-KDG / leichtmäuschen
Add-Ins:
LO2, MP-TVServer 1.17, MP-LO-Connector, MP-Extended

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast