S: HPMssServicesetup

Antworten
Benutzeravatar
angela
Foren-Einsteiger
Beiträge: 15
Registriert: 30. Jun 2013, 22:16

S: HPMssServicesetup

Beitrag von angela » 3. Aug 2013, 20:07

Ich wollte mir die Tolls und Treiber herunterladen, die man für den Umstieg auf WHS 2011 beim Easystore H341 benötigt. Das Tool, um die LEDs einzustellen, kann ich leider nirgendwo finden, der Skydrive-Link funktioniert nicht mehr.

Konkret suche ich:

HP Lights Management Driver, Version 1.0.6
--> HpMssServiceSetup_v1.0.6

Kann mir jemand die Datei schicken oder zum Download bereitstellen? Danke!

LG Angela
--
  • WHS: HP ProLiant MicroServer N54L, WHS 2011, USB 3.0
    Clients: 2x Win10 Home, 1x Win10 Pro

Benutzeravatar
larry
Moderator
Beiträge: 9633
Registriert: 22. Dez 2007, 16:13

Re: S: HPMssServicesetup

Beitrag von larry » 3. Aug 2013, 21:15

Siehe PN.
Hauptserver: Intel I3-2100, MSI H67MA-E45, WHS 2011
System: Corsair Force GT 90GB - Datenplatten: 2*Seagate 3TB + ext. WD 500 GB für Serversicherung(nur System),8 GB Ram, Fractal Design R3, be quiet! L7-300W, 2*Digital Devices cineS2(Mediaportal)
Archivserver: Intel Cel.G530, Intel DB65AL, WHS 2011, Drivebender
System: SamsF4 320GB - Datenplatten: 5*2TB SamsF4. + VHD für Serversicherung(nur System), 4 GB Ram, Lancool K-11X, be quiet! L7-300W
Backupserver: AMD Athl. X2 4850e, Gigabyte GA-MA780G-UD3H, 3*Asrock SATA3 + 1* DeLOCK 70154 SATA Controller, WHS 2011, Drivebender
System: SamsF4 320 GB - Datenplatten: 15 diverse Platten + VHD für Serversicherung(nur System) ,4 GB Ram, Seasonic ss 330 Watt
Router: AVM FRITZ!Box 7270, Kabel Deutschland
Clients: 2* HTPC, Win7 HP 32 Bit - 2*Arbeitsrechner Win7 HP 64 Bit - 1*Laptop Win7 HP 32-Bit

sunrisepilot
Foren-Einsteiger
Beiträge: 1
Registriert: 16. Feb 2017, 14:23

Re: S: HPMssServicesetup

Beitrag von sunrisepilot » 16. Feb 2017, 14:27

Ich wollte mir auch die Tolls und Treiber herunterladen, die man für den Umstieg auf WHS 2012 beim Easystore H340 benötigt. Das Tool, um die LEDs einzustellen, kann ich leider nirgendwo finden, der Skydrive-Link funktioniert nicht mehr und wegotserved link is nicht mehr da.

Kann mir jmd die datei schicken oder alle versionen da ich gelesen habe dass man alle installieren muss .

Danke

LG Paul

Benutzeravatar
larry
Moderator
Beiträge: 9633
Registriert: 22. Dez 2007, 16:13

Re: S: HPMssServicesetup

Beitrag von larry » 16. Feb 2017, 20:46

Hier:
HpMssServiceSetup_v1.0.6.zip
(405.54 KiB) 59-mal heruntergeladen
Hauptserver: Intel I3-2100, MSI H67MA-E45, WHS 2011
System: Corsair Force GT 90GB - Datenplatten: 2*Seagate 3TB + ext. WD 500 GB für Serversicherung(nur System),8 GB Ram, Fractal Design R3, be quiet! L7-300W, 2*Digital Devices cineS2(Mediaportal)
Archivserver: Intel Cel.G530, Intel DB65AL, WHS 2011, Drivebender
System: SamsF4 320GB - Datenplatten: 5*2TB SamsF4. + VHD für Serversicherung(nur System), 4 GB Ram, Lancool K-11X, be quiet! L7-300W
Backupserver: AMD Athl. X2 4850e, Gigabyte GA-MA780G-UD3H, 3*Asrock SATA3 + 1* DeLOCK 70154 SATA Controller, WHS 2011, Drivebender
System: SamsF4 320 GB - Datenplatten: 15 diverse Platten + VHD für Serversicherung(nur System) ,4 GB Ram, Seasonic ss 330 Watt
Router: AVM FRITZ!Box 7270, Kabel Deutschland
Clients: 2* HTPC, Win7 HP 32 Bit - 2*Arbeitsrechner Win7 HP 64 Bit - 1*Laptop Win7 HP 32-Bit

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast