Kalender inaktiv grau ?

Probleme oder Fragen zum Lights-Out Add-In unter Windows Home Server 2011 und Windows Server 2012 Essentials werden hier beantwortet
Antworten
Benutzeravatar
Golf4
Foren-Mitglied
Beiträge: 321
Registriert: 14. Aug 2013, 10:24

Kalender inaktiv grau ?

Beitrag von Golf4 » 11. Sep 2017, 10:51

Hallo,
habe schon nach "Kalender" gesucht, aber da kommt so viel...
Also Habe den WSS 2012 ohne Rolle Domäne und AD zu laufen (Test).
Hibernate läuft soweit WOL auch.
Nun sehe ich aber gerade, daß der Kalender im LO2 grau ist.
Kommt das, weil ich durch löschen der Essentialsrolle kein Launchpad mehr habe oder weil noch keine Aufgaben geplant sind?
Danke für die Antwort.
Windows 10pro x64
Intel Pentium i3-4130 / Intel SSD 330 120GB / Fujitsu D3222-B / G.Skill DIMM Kit 8GB, DDR3-1600
2x WD20EFRX 2TB / 1x WD30EFRX 3TB / 1x Seagate NAS 3TB / 1x WD20EARS 2TB
1x WD5000AZRX 500GB (Backup USB3)
be quiet! L8 300W / Dell-T20-Case / DeLOCK 89121 FireWire PCIe
3x Digital Everywhere FloppyDTV C/ G09-KDG / leichtmäuschen
Add-Ins:
LO2, MP-TVServer 1.17, MP-LO-Connector, MP-Extended

Benutzeravatar
Martin
Moderator
Beiträge: 8940
Registriert: 11. Sep 2007, 10:51
Wohnort: Im wilden Süden

Re: Kalender inaktiv grau ?

Beitrag von Martin » 11. Sep 2017, 11:15

Ist denn der Kalender aktiviert?
Einstellungen Überwachung -> Kalender
Eigenbau mit WSE 2012 R2, HP N40L mit WSE 2012 R2 als Backupserver, HP Microserver Gen8 unter WSE 2016
Entwickler von Lights-Out

Benutzeravatar
Golf4
Foren-Mitglied
Beiträge: 321
Registriert: 14. Aug 2013, 10:24

Re: Kalender inaktiv grau ?

Beitrag von Golf4 » 11. Sep 2017, 11:22

Hm grübel grübel.
war schon spät gestern ... muss heute abend mal schauen.
Bis danne
Windows 10pro x64
Intel Pentium i3-4130 / Intel SSD 330 120GB / Fujitsu D3222-B / G.Skill DIMM Kit 8GB, DDR3-1600
2x WD20EFRX 2TB / 1x WD30EFRX 3TB / 1x Seagate NAS 3TB / 1x WD20EARS 2TB
1x WD5000AZRX 500GB (Backup USB3)
be quiet! L8 300W / Dell-T20-Case / DeLOCK 89121 FireWire PCIe
3x Digital Everywhere FloppyDTV C/ G09-KDG / leichtmäuschen
Add-Ins:
LO2, MP-TVServer 1.17, MP-LO-Connector, MP-Extended

Benutzeravatar
Golf4
Foren-Mitglied
Beiträge: 321
Registriert: 14. Aug 2013, 10:24

Re: Kalender inaktiv grau ?

Beitrag von Golf4 » 13. Sep 2017, 08:06

Hallo Martin,
du hattest natürlich recht. Der Kalender war nicht aktiviert - sorry :oops: .
Zusatzfrage: den WSS 2012 den ich installiert habe, ist von Hause aus in englisch und man muß das de-Sprachpaket nachinstallieren.
Nun sehe ich bei verschiedenen Anwendungen einige Menüs in englisch.
Also z.B. auch im LO2 die Einstellungen der Überwachungen. (oder auch im Total-Commander die Ordnerstruktur von Windows).
Kann man das noch irgendwo fixen - da gibts doch bestimmt eine globale Einstellung in der Windows Registry?
Grüße

PS.:
Hab noch was gefunden - das versuche ich erstmal.
https://blog.contabo.de/tutorials/ander ... rver-2012/
Windows 10pro x64
Intel Pentium i3-4130 / Intel SSD 330 120GB / Fujitsu D3222-B / G.Skill DIMM Kit 8GB, DDR3-1600
2x WD20EFRX 2TB / 1x WD30EFRX 3TB / 1x Seagate NAS 3TB / 1x WD20EARS 2TB
1x WD5000AZRX 500GB (Backup USB3)
be quiet! L8 300W / Dell-T20-Case / DeLOCK 89121 FireWire PCIe
3x Digital Everywhere FloppyDTV C/ G09-KDG / leichtmäuschen
Add-Ins:
LO2, MP-TVServer 1.17, MP-LO-Connector, MP-Extended

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast